<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=636514164">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>Adopt A Pet: Denali | PHL17.com</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://phl17.com/xmlrpc.php">


<meta name="description" content="As we enter the holiday season, many of us have a lot to be thankful for. This adorable pup is thankful for a second chance. Denali, a six-year-old Collie Shepherd mix , was found by Diamonds in the Ruff as a stray. After his rescue, he was in need of some help." />
<meta name="keywords" content="phl17 morning news, " /><meta property="fb:pages" content="100755360213" />

<meta name="google-site-verification" content="0DGWkunDnF3JZDE_azejX47UUnTDqj_zH9p7CzLDMPI" />
		<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push( {"fireGTM":true,"propID":"UA-34133884-16","event":"dlReady","paragraphCount":3,"wordCount":140,"authorName":"PHL17 Morning News","imageCount":0,"siteName":"PHL17.com","publishDateString":"Fri Nov 17 2017","originalContent":true,"categories":"PHL17 Morning News"} );
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer',"GTM-5HTNV2");</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tribwphl.wordpress.com' />
<link rel='dns-prefetch' href='//cdn2.trb.tv' />
<link rel='dns-prefetch' href='//cdn.tribtv.com' />
<link rel='dns-prefetch' href='//tribwphl.files.wordpress.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel="alternate" type="application/rss+xml" title="PHL17.com &raquo; Feed" href="http://phl17.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="PHL17.com &raquo; Comments Feed" href="http://phl17.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
<link rel="alternate" type="application/rss+xml" title="PHL17.com &raquo; Adopt A Pet:&nbsp;Denali Comments Feed" href="http://phl17.com/2017/11/17/adopt-a-pet-denali/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="http://phl17.com/2017/11/17/adopt-a-pet-denali/comment-page-1/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9-20171117"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUu1ugzAMfKGlHlNZ92fasyTgQmiCrSTA6898SUXdIv4Qn33ncxxgYlVRn7BP4AfFbmhsH8HZB0boMLGuHmpBlyrGN/ibXlFAyXvWaWZ4rK1Gh15oOZnnz101h614ZW0mFrYyhgPGqOTr7eBVasXoVbemYbQMjirt0qg+QEhgiFJMQfN5ifgx9dGOeE5jpSrjopZqUCua+xwy5+0nbl12L7ZuMEWIVFntNr9nsIot9JTW4h7kujZIap4jWeoPQN2dtiEnDWgcNRI22/p2mLtzTdjR01ure1hItRrYka5lb8WlkF/TLE1fqrmBmGJax4bY6jAPtp051bZCmZ2O4L9rtFdoHBm9vNaP/y7K4v12K8uva/cL2ZxGtg==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var PrebidTags = [{"code":"acm-tag-728x90-atf","sizes":[[970,250],[970,66],[728,90]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578777"}},{"bidder":"indexExchange","params":{"id":"932","siteID":"206225"}},{"bidder":"openx","params":{"unit":"539154198","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680614"}}]},{"code":"acm-tag-728x90-btf","sizes":[[970,250],[970,66],[728,90]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578778"}},{"bidder":"indexExchange","params":{"id":"933","siteID":"206226"}},{"bidder":"openx","params":{"unit":"539154199","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680616"}}]},{"code":"acm-tag-300x250-atf","sizes":[[300,250]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578771"}},{"bidder":"indexExchange","params":{"id":"925","siteID":"206218"}},{"bidder":"openx","params":{"unit":"539154191","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680600"}}]},{"code":"acm-tag-300x250-btf","sizes":[[300,250]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578773"}},{"bidder":"indexExchange","params":{"id":"927","siteID":"206220"}},{"bidder":"openx","params":{"unit":"539154193","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680604"}}]},{"code":"acm-tag-300x250-btf1","sizes":[[300,250]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578774"}},{"bidder":"indexExchange","params":{"id":"928","siteID":"206221"}},{"bidder":"openx","params":{"unit":"539154194","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680606"}}]},{"code":"acm-tag-300x250-btf2","sizes":[[300,250]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578775"}},{"bidder":"indexExchange","params":{"id":"929","siteID":"206222"}},{"bidder":"openx","params":{"unit":"539154195","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680608"}}]},{"code":"acm-tag-300x250-mid","sizes":[[300,250],[300,600]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578772"}},{"bidder":"indexExchange","params":{"id":"926","siteID":"206219"}},{"bidder":"openx","params":{"unit":"539154192","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680602"}}]}];
var A9Slots = [{"slotID":"acm-tag-728x90-atf","sizes":[[970,250],[970,66],[728,90]]},{"slotID":"acm-tag-728x90-btf","sizes":[[970,250],[970,66],[728,90]]},{"slotID":"acm-tag-300x250-atf","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf1","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf2","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-mid","sizes":[[300,250],[300,600]]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFjuEKwjAMhF/Irvpj3S/xWbYum6lrWpt2Q5/eTERUBkIgkPvucnqJCslOpQfWTuZaIN1eq3K80wLYQBkor7oPHU6gCkNqR7mJeQgbXAycPTALtKF+f0GaEZa/mIMcW3tRCRjv79TP8oV6SGxDgsoj/QbmM0gjPWPUOWFXCFScyojEurV+xQYcn90TdNiL/eSPh3pfN8Y0jXEPPPFvRA=='></script>
<script type='text/javascript' src='https://r-login.wordpress.com/remote-login.php?m=1441874699h&#038;action=js&#038;host=phl17.com&#038;id=47426323&#038;t=1510997681&#038;back=http%3A%2F%2Fphl17.com%2F2017%2F11%2F17%2Fadopt-a-pet-denali%2Fcomment-page-1%2F&#038;ver=1506371966' async defer onload='check_remote_login()'></script>
<script type='text/javascript'>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytjc0OwjAMg1+INpvEBBwQz1KWsKVqk9KfId6eCokT1x1tf7bhlcysUkkq1JUiFdg4ASp5NSm0haVAZx75C6FpKahDyma0IwS+g+8NFxhdJfDPRvltf9pGFuvLAXY9cYhcWcUFE6muimXXnybdKLNmsqVmlmXX9b+wL9/idZyG4XgZzqfJfwAw5pQ1'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribwphl.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.phl17.com/ipCnh' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fphl17.com%2F2017%2F11%2F17%2Fadopt-a-pet-denali%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fphl17.com%2F2017%2F11%2F17%2Fadopt-a-pet-denali%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Adopt A Pet: Denali" />
<meta property="og:url" content="http://phl17.com/2017/11/17/adopt-a-pet-denali/" />
<meta property="og:description" content="As we enter the holiday season, many of us have a lot to be thankful for. This adorable pup is thankful for a second chance.

Denali, a six-year-old Collie Shepherd mix , was found by Diamonds in the Ruff as a stray. After his rescue, he was in need of some help. Denali was incredibly thin and suffering from some hair issues. Well now he&#039;s been nursed back to health and is doing really well." />
<meta property="article:published_time" content="2017-11-17T14:42:44+00:00" />
<meta property="article:modified_time" content="2017-11-17T14:42:59+00:00" />
<meta property="og:site_name" content="PHL17.com" />
<meta property="og:image" content="https://tribwphl.files.wordpress.com/2017/11/dlookyc8ukm-fb9h4xmdoxojbro-i4w82.jpg?quality=85&amp;strip=all" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@phl17_tv" />
<meta name="twitter:text:title" content="Adopt A Pet:&nbsp;Denali" />
<meta name="twitter:image:src" content="https://tribwphl.files.wordpress.com/2017/11/dlookyc8ukm-fb9h4xmdoxojbro-i4w82.jpg?quality=85&amp;strip=all&amp;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@phl17_tv" />
<meta property="article:publisher" content="https://www.facebook.com/phl17" />
<meta property="article:author" content="https://www.facebook.com/phl17" />
<link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/4b59dc78a27f9c9af5f860b802363981?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/4b59dc78a27f9c9af5f860b802363981?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/4b59dc78a27f9c9af5f860b802363981?s=114" />
<link rel='openid.server' href='http://tribwphl.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://tribwphl.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://phl17.com/osd.xml" title="PHL17.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"video":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'http://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/tribunebroadcasting-phl17/newsroom.js'  );
</script>
<meta name="tribune-video" content="true">	<meta name="word-count" content="140">
				<meta property="fb:pages" content="100755360213" />
							<meta property="ia:markup_url" content="http://phl17.com/2017/11/17/adopt-a-pet-denali/?ia_markup=1" />
				
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
		<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="PHL17.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="PHL17.com | PHL17 is the home of The 2018 Mummers Parade, PHL17 Morning News, morning dose., Weekend Philler, and more" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://phl17.com/feed/;icon-uri=http://0.gravatar.com/blavatar/4b59dc78a27f9c9af5f860b802363981?s=16" /><script type='text/javascript'>
googletag.cmd.push(function() {

 ACMTags["oop"] = googletag.defineOutOfPageSlot("\/7287\/ltv.wphl.news\/phl17morningnews", "acm-tag-oop").addService(googletag.pubads()).setTargeting("pos", "oop");

 ACMBatches[ 'firstBatchTags' ].push( ACMTags["oop"] );


 googletag.pubads().setTargeting("s1","phl17morningnews");
 googletag.pubads().setTargeting("pid", "20171117adopt-a-pet-denalicomment-page-1" );
 googletag.pubads().setTargeting("ContentID", "201585" );
 googletag.pubads().setTargeting("Site", "47426323" );
 googletag.pubads().setTargeting("test", "" );

 ACMTags["728x90-atf"] =
    googletag.defineSlot( "/7287/ltv.wphl.news/phl17morningnews", [[970,250],[970,66],[728,90]], "acm-tag-728x90-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "728x90-atf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["728x90-atf"] );

  ACMTags["728x90-btf"] =
    googletag.defineSlot( "/7287/ltv.wphl.news/phl17morningnews", [[970,250],[970,66],[728,90]], "acm-tag-728x90-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "728x90-btf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["728x90-btf"] );

  ACMTags["300x250-atf"] =
    googletag.defineSlot( "/7287/ltv.wphl.news/phl17morningnews", [[300,250]], "acm-tag-300x250-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "300x250-atf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["300x250-atf"] );

  ACMTags["300x250-btf"] =
    googletag.defineSlot( "/7287/ltv.wphl.news/phl17morningnews", [[300,250]], "acm-tag-300x250-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf"] );

  ACMTags["300x250-btf1"] =
    googletag.defineSlot( "/7287/ltv.wphl.news/phl17morningnews", [[300,250]], "acm-tag-300x250-btf1")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf1" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf1"] );

  ACMTags["300x250-mid"] =
    googletag.defineSlot( "/7287/ltv.wphl.news/phl17morningnews", [[300,250],[300,600]], "acm-tag-300x250-mid")
    .addService(googletag.pubads())
    .setTargeting( "fold", "mid" )
    .setTargeting( "tagId", "300x250-mid" )
    .defineSizeMapping(responsiveMappings["Dualbox"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-mid"] );

  ACMTags["120x60-atf"] =
    googletag.defineSlot( "/7287/ltv.wphl.news/phl17morningnews", [[120,60]], "acm-tag-120x60-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "120x60-atf" )
    .defineSizeMapping(responsiveMappings["Menu"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["120x60-atf"] );

  ACMTags["2x2"] =
    googletag.defineSlot( "/7287/ltv.wphl.news/phl17morningnews", [[2,2]], "acm-tag-2x2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "" )
    .setTargeting( "tagId", "2x2" )
    
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["2x2"] );

  
 googletag.pubads().setTargeting( 'video', 'yes' );
 
 googletag.pubads().setTargeting("s2","");
 var utm_params = {};
  window.location.search.replace(/[?&]+([^=&]+)=([^&]*)/gi, function(str,key,value) { utm_params[key.toLowerCase()] = value; }
 );
 for (var k in utm_params) {
  if(k.indexOf("utm") === 0)
   googletag.pubads().setTargeting(k,utm_params[k]);
 }


 googletag.pubads().enableAsyncRendering();
 googletag.pubads().enableSingleRequest();
 googletag.pubads().disableInitialLoad();
 googletag.pubads().collapseEmptyDivs();

 googletag.enableServices();

});
</script>

<script type='text/javascript'>
</script>

<link rel="amphtml" href="http://phl17.com/2017/11/17/adopt-a-pet-denali/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script src="http://a.postrelease.com/serve/load.js?async=true" async></script>
	</head>

<body class="post-template-default single single-post postid-201585 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5HTNV2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="http://phl17.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
						<a href="http://phl17.com/live-streaming/" id="btn-livestream" class="btn btn-primary"><i class="icon-play-circle icon-large"></i> Replay: <span> </span></a>
<a href="http://phl17.com/on-air/program-schedule/" class="btn btn-link"><i class="icon-time icon-large"></i>
PHL17 TV Schedule <span class="text-small"></span></a>


					
											<a class="btn btn-link" href="http://phl17.com/job-listings/?utm_source=ziprecruiter&#038;utm_medium=tab"><i class="icon-suitcase"></i> Job Listings</a>
					
				</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="http://phl17.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="http://phl17.com" title="PHL17.com" rel="home">PHL17.com</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-126819" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-126819"><a href="http://phl17.com/category/phl17-morning-news/">PHL17 Morning News</a></li>
<li id="menu-item-192814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192814"><a href="http://phl17.com/morning-dose/">morning dose.</a></li>
<li id="menu-item-166320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166320"><a href="http://phl17.com/category/weekend-philler/">Weekend Philler</a></li>
<li id="menu-item-139350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-139350"><a href="http://phl17.com/traffic/">Traffic</a></li>
<li id="menu-item-152333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152333"><a href="http://phl17.com/category/contests/">Contests</a></li>
<li id="menu-item-167478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167478"><a title="News Tips" href="http://phl17.com/2016/10/26/phl17-morning-news-tips/">News Tips</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<a href="http://phl17.com/weather/">
		<span class="hidden-phone">Weather </span>
		<i class="wi wi-night-partly-cloudy "></i>
		<strong class="temp">35&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-night-partly-cloudy "></i>
				</div>
				<div class="temp span4">
					<strong>35&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>50&deg;</strong></div>
					<div>High <strong>54&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Sun</div>
				<i class="wi wi-day-showers wi-4x"></i>
				<div>
					34&deg; <i class="icon-caret-right"></i> 52&deg;
					</div>
			</div>
						<div class="span4">
				<div>Mon</div>
				<i class="wi wi-day-sunny wi-4x"></i>
				<div>
					35&deg; <i class="icon-caret-right"></i> 47&deg;
					</div>
			</div>
						<div class="span4">
				<div>Tue</div>
				<i class="wi wi-day-sunny-overcast wi-4x"></i>
				<div>
					45&deg; <i class="icon-caret-right"></i> 56&deg;
					</div>
			</div>
						</div>
			<a href="http://phl17.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='prebid ad-wrapper' style='width:120px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-120x60-atf');
});</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	

		<div class="ad ad-top ad-long full-width hidden-tablet hidden-phone">
				</div>

	
		<div class="ad ad-top ad-long full-width">
			<div id='acm-tag-728x90-atf' class='prebid ad-wrapper' style='width:px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-728x90-atf');
});</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">Adopt A Pet:&nbsp;Denali</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 9:42 AM, November 17, 2017, by <a href="http://phl17.com/author/phl17-morning-news/" title="Posts by PHL17 Morning News" class="author url fn" rel="author">PHL17 Morning News</a>, </span><span class="updated-time">Updated at 08:16AM, November 17, 2017</span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-201585" class="share-facebook sd-button share-icon" href="http://phl17.com/2017/11/17/adopt-a-pet-denali/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-201585" class="share-twitter sd-button share-icon" href="http://phl17.com/2017/11/17/adopt-a-pet-denali/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-201585" class="share-google-plus-1 sd-button share-icon" href="http://phl17.com/2017/11/17/adopt-a-pet-denali/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-201585" class="share-pinterest sd-button share-icon" href="http://phl17.com/2017/11/17/adopt-a-pet-denali/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-201585" class="share-linkedin sd-button share-icon" href="http://phl17.com/2017/11/17/adopt-a-pet-denali/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://phl17.com/2017/11/17/adopt-a-pet-denali/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">

          <img class="print-logo visible-print" src="https://s0.wp.com/wp-content/themes/vip/localtv-2/img/wphl/logo-gray.png" />
        	                        <article id="post-201585" class="post-201585 post type-post status-publish format-standard has-post-thumbnail hentry category-phl17-morning-news">
	<div class="entry-content">

		


		<p>As we enter the holiday season, many of us have a lot to be thankful for. This adorable pup is thankful for a second chance.</p>
<div class="sticky-panel p402_hide">	<div class="ooyala-container" style="max-width:770px;"> 		<div class="ooyala-sizer" style="width:auto;padding-top:56.233766233766%;position:relative"> 							<script src="//player.ooyala.com/static/v4/production/core.min.js"></script>						<script src="https://sb.scorecardresearch.com/c2/plugins/streamingtag_plugin_ooyalav4.js"></script>						<script src="//player.ooyala.com/static/v4/production/video-plugin/main_html5.min.js"></script>						<script src="//player.ooyala.com/static/v4/production/video-plugin/bit_wrapper.min.js"></script>						<script src="//player.ooyala.com/static/v4/production/ad-plugin/google_ima.min.js"></script>						<script src="//player.ooyala.com/static/v4/production/other-plugin/discovery_api.min.js"></script>						<script src="//player.ooyala.com/static/v4/production/skin-plugin/html5-skin.min.js"></script>					<link rel="stylesheet" href="//player.ooyala.com/static/v4/production/skin-plugin/html5-skin.min.css" />  					 				<div id="ooyalaplayer-1" class="ooyala-player ooyala-video-wrapper" style="position:absolute;top:0;right:0;bottom:0;left:0" ></div> 				<script> 					var ooyalaplayers = ooyalaplayers || [];  					OO.ready(function() { 						var op = typeof window.ooyalaParameters === 'function' ? window.ooyalaParameters : function(params) { return params; }; 						ooyalaplayers.push(OO.Player.create.apply(OO.Player, op(["ooyalaplayer-1","RncG9lZDE68KAwydvOvw108fEelPFOHy",{"pcode":"ZkYjUyOixCmCSqR4G02cJVlYeKxl","playerBrandingId":"b2b86e82aa149f09cf286ff01a8a3dc","autoplay":false,"loop":false,"skin":{"config":"\/\/player.ooyala.com\/static\/v4\/production\/skin-plugin\/skin.json","inline":{"icons":{"discovery":{"fontFamilyName":"ooyala-slick-type","fontString":"N","fontStyleClass":"oo-icon oo-icon-discovery-binoculars"}},"startScreen":{"playButtonPosition":"center","showDescription":false},"pauseScreen":{"pauseIconPosition":"bottomLeft","screenToShowOnPause":"discovery","showPauseIcon":true,"showDescription":false},"discoveryScreen":{"panelTitle":{"titleFont":{"fontSize":22,"fontFamily":"\"Open Sans Condensed\", \"Helvetica Neue\", Helvetica, Arial, sans-serif","color":"white"}},"contentTitle":{"show":true,"font":{"fontSize":18,"fontFamily":"\"Open Sans Condensed\", \"Helvetica Neue\", Helvetica, Arial, sans-serif","color":"white"}},"contentDuration":{"show":true,"font":{"fontSize":12,"fontFamily":"\"Open Sans Condensed\", \"Helvetica Neue\", Helvetica, Arial, sans-serif","color":"white"}},"showCountDownTimerOnEndScreen":true,"countDownTime":"5"},"upNext":{"showUpNext":true,"timeToShow":"5"},"controlBar":{"logo":{"imageResource":{"url":"https:\/\/s0.wp.com\/wp-content\/themes\/vip\/localtv-2\/img\/wphl\/logo.png"},"clickUrl":"http:\/\/phl17.com\/","target":"_blank","width":100,"height":24}},"closedCaptionOptions":{"enabled":false},"adScreen":{"showAdMarquee":true,"showAdCountDown":true,"showControlBar":true},"shareScreen":{"embed":{"source":"<iframe width='640' height='480' frameborder='0' allowfullscreen src='\/\/cdn2.trb.tv\/iframe.html?ec=<ASSET_ID>&pbid=<PLAYER_ID>&pcode=<PUBLISHER_ID>'><\/iframe>"}}}},"ComScoreOoyalaPlugin":{"publisherId":"18314522","labelmapping":"c3=\"WPHL\", c4=\"*null\", c6=\"*null\", ns_st_st=\"WPHL\", ns_st_pu=\"WPHL\", ns_st_pr=\"*null\",  ns_st_ep=\"*null\", ns_st_sn=\"*null\", ns_st_en=\"*null\", ns_st_ge=\"*null\", ns_st_ti=\"*null\", ns_st_ia=\"0\", ns_st_ce=\"*null\", ns_st_ddt=\"*null\", ns_st_tdt=\"*null\""},"google-ima-ads-manager":{"showAdControls":true,"useGoogleCountdown":true,"additionalAdTagParameters":{"referrer_url":"http:\/\/phl17.com\/2017\/11\/17\/adopt-a-pet-denali\/comment-page-1\/"}},"Nielsen":{"apn":"Ooyala V4","isfullepisode":"N","title":"Adopt A Pet:&nbsp;Denali","program":"News","hasAds":"1","airdate":"20171117 09:42:44"}}]))); 					}); 				</script> 				<noscript><div>Please enable Javascript to watch this video</div></noscript> 						</div> 		</div> 		</div>
<p>Denali, a six-year-old Collie Shepherd mix , was found by Diamonds in the Ruff as a stray. After his rescue, he was in need of some help. Denali was incredibly thin and suffering from some hair issues. Well now he's been nursed back to health and is doing really well.</p>
<p>With a fuller belly and fresh coat of hair, Denali is looking for the perfect home to take him in. He is a reserved, calm dog who likes to get to know people. He's really just looking for a home that is going to give him a lot of love and care.</p>
<p style="text-align:center;">For more on Denali and other adoptable pets, head to <a href="http://www.diamondsintheruffdogrescue.com/our-available-dogs">Diamonds in the Ruff </a></p>





	</div>

	<footer class="entry-meta clearfix">

			<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="http://phl17.com/category/phl17-morning-news/" rel="category tag">PHL17 Morning News</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="http://phl17.com/2017/11/17/adopt-a-pet-denali/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://tribwphl.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form-0" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="201585" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='201585' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: Adopt A Pet:&nbsp;Denali" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: Adopt A Pet:&nbsp;Denali' class='required' />
		  		<input type="hidden" value="http://phl17.com/2017/11/17/adopt-a-pet-denali/" name="story_url"  id='ugc-input-story_url' name='story_url' value='http://phl17.com/2017/11/17/adopt-a-pet-denali/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="56cc60f711" /><input type="hidden" name="_wp_http_referer" value="/2017/11/17/adopt-a-pet-denali/comment-page-1/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="201585" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-201585" class="share-facebook sd-button share-icon" href="http://phl17.com/2017/11/17/adopt-a-pet-denali/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-201585" class="share-twitter sd-button share-icon" href="http://phl17.com/2017/11/17/adopt-a-pet-denali/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-201585" class="share-google-plus-1 sd-button share-icon" href="http://phl17.com/2017/11/17/adopt-a-pet-denali/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-201585" class="share-pinterest sd-button share-icon" href="http://phl17.com/2017/11/17/adopt-a-pet-denali/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-201585" class="share-linkedin sd-button share-icon" href="http://phl17.com/2017/11/17/adopt-a-pet-denali/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://phl17.com/2017/11/17/adopt-a-pet-denali/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>

       <div id='acm-tag-2x2' class='prebid ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
   googletag.display('acm-tag-2x2');
});
</script>
       </div>
       
	<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/17/adopt-a-pet-denali/comment-page-1/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://phl17.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="52d7feeba2" /><input type="hidden" name="_wp_http_referer" value="/2017/11/17/adopt-a-pet-denali/comment-page-1/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='201585' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1d3192ad3c" /></p>
<input type="hidden" name="genseq" value="1510997681" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="171"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
	
			<h2 class="block-title comments-title">
			1 Comment		</h2>

		<ul class="media-list comment-list">

<li id="comment-537495" class="pingback even thread-even depth-1 highlander-comment">
	<div class="comment-body">
		Pingback: <a href='http://phl17.com/2016/10/26/mummersandmutts/' rel='external nofollow' class='url'>Adopt a Pet: &#8216;Mummers and Mutts&#8217; and PHL17 Morning News | PHL17.com</a> 	</div>

</li><!-- #comment-## -->
		</ul>

		
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-atf');
});</script></div>								</div>
								<div class="border-bottom">
									<div id='taboola-rightrailthumbnails-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-thumbs-2r","container":"taboola-rightrailthumbnails-mix","placement":"Right Rail Thumbnails","target_type":"mix"});
	</script>
								</div>
								<div class="nativo border-bottom" id="nativo"></div>				<div class="border-bottom">


			<a href="http://pix11.com/watch-the-new-jersey-lottery-drawing-live-on-pix11/"
			class="station-promo"
			style="background-image:url( https://tribwphl.files.wordpress.com/2014/06/nj_lottery_color-1.jpg?quality=85&#038;strip=all&#038;w=700&#038;h=300&#038;crop=1 )">
	<span class="overlay">
  	<h3>WATCH THE NJ LOTTERY DRAWINGS&nbsp;LIVE</h3>
	<p><p>Winning numbers and daily results</p>
</p>
	<i class="icon-chevron-right"></i>
	</span>
	</a>
	

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-mid');
});</script></div>				</div>

				<div class="span12 span6-tablet">

		<div id="civicscience-widget">
			<div id="c3ce75a6-5bad-a8b4-ad4f-889eeffe78fd"></div>
			<script src="https://www.civicscience.com/widget/jspoll/?elt=c3ce75a6-5bad-a8b4-ad4f-889eeffe78fd&#038;tgt=2589"></script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
			
<li class="story">
	<a class="story-image" href="http://phl17.com/2017/11/14/walmart-responds-to-viral-video-that-shows-carts-of-food-being-thrown-out-at-ohio-store/"><img width="109" height="60" src="https://tribwphl.files.wordpress.com/2017/11/screen-shot-2017-11-14-at-12-19-58-pm.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/11/screen-shot-2017-11-14-at-12-19-58-pm.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwphl.files.wordpress.com/2017/11/screen-shot-2017-11-14-at-12-19-58-pm.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwphl.files.wordpress.com/2017/11/screen-shot-2017-11-14-at-12-19-58-pm.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://phl17.com/2017/11/14/walmart-responds-to-viral-video-that-shows-carts-of-food-being-thrown-out-at-ohio-store/" rel="bookmark">Walmart responds to viral video that shows carts of food being thrown out at Ohio&nbsp;store</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="http://phl17.com/2017/10/30/1k-a-day-giveaway-contest/"><img width="109" height="60" src="https://tribwphl.files.wordpress.com/2017/10/screen-shot-2017-10-24-at-2-38-34-pm.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/10/screen-shot-2017-10-24-at-2-38-34-pm.png?w=109&amp;h=60&amp;crop=1 109w, https://tribwphl.files.wordpress.com/2017/10/screen-shot-2017-10-24-at-2-38-34-pm.png?w=218&amp;h=120&amp;crop=1 218w, https://tribwphl.files.wordpress.com/2017/10/screen-shot-2017-10-24-at-2-38-34-pm.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://phl17.com/2017/10/30/1k-a-day-giveaway-contest/" rel="bookmark">$1K A DAY GIVEAWAY&nbsp;CONTEST!</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="http://phl17.com/2017/09/06/the-goldbergs-on-phl17/"><img width="109" height="60" src="https://tribwphl.files.wordpress.com/2017/09/tony-16-x-9-for-web-sm-2017.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/09/tony-16-x-9-for-web-sm-2017.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwphl.files.wordpress.com/2017/09/tony-16-x-9-for-web-sm-2017.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwphl.files.wordpress.com/2017/09/tony-16-x-9-for-web-sm-2017.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://phl17.com/2017/09/06/the-goldbergs-on-phl17/" rel="bookmark">The Goldbergs on&nbsp;PHL17</a></strong>
</li>

		
		</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-btf');
});</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story has-video">
	<a class="story-image" href="http://phl17.com/2017/07/02/weekend-philler-episode-31/"><img width="109" height="60" src="https://tribwphl.files.wordpress.com/2016/05/origweekend-philler-still-for-monitors.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2016/05/origweekend-philler-still-for-monitors.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwphl.files.wordpress.com/2016/05/origweekend-philler-still-for-monitors.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwphl.files.wordpress.com/2016/05/origweekend-philler-still-for-monitors.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://phl17.com/2017/07/02/weekend-philler-episode-31/" rel="bookmark">Weekend Philler Episode&nbsp;31</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://phl17.com/2017/11/17/doctors-save-hunter-whose-face-was-ripped-off-by-grizzly-bear/"><img width="109" height="60" src="https://tribwphl.files.wordpress.com/2017/11/bear1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/11/bear1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwphl.files.wordpress.com/2017/11/bear1.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwphl.files.wordpress.com/2017/11/bear1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://phl17.com/2017/11/17/doctors-save-hunter-whose-face-was-ripped-off-by-grizzly-bear/" rel="bookmark">Doctors save hunter whose face was ripped off by grizzly&nbsp;bear</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://phl17.com/2017/11/17/these-wish-lists-from-children-in-crisis-are-heartbreakingly-simple/"><img width="109" height="60" src="https://tribwphl.files.wordpress.com/2017/11/screen-shot-2017-11-16-at-4-11-17-pm.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/11/screen-shot-2017-11-16-at-4-11-17-pm.png?w=109&amp;h=60&amp;crop=1 109w, https://tribwphl.files.wordpress.com/2017/11/screen-shot-2017-11-16-at-4-11-17-pm.png?w=218&amp;h=120&amp;crop=1 218w, https://tribwphl.files.wordpress.com/2017/11/screen-shot-2017-11-16-at-4-11-17-pm.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://phl17.com/2017/11/17/these-wish-lists-from-children-in-crisis-are-heartbreakingly-simple/" rel="bookmark">These wish lists from children in crisis are heartbreakingly&nbsp;simple</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://phl17.com/2017/11/17/adopt-a-pet-denali/"><img width="109" height="60" src="https://tribwphl.files.wordpress.com/2017/11/dlookyc8ukm-fb9h4xmdoxojbro-i4w82.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/11/dlookyc8ukm-fb9h4xmdoxojbro-i4w82.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwphl.files.wordpress.com/2017/11/dlookyc8ukm-fb9h4xmdoxojbro-i4w82.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwphl.files.wordpress.com/2017/11/dlookyc8ukm-fb9h4xmdoxojbro-i4w82.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://phl17.com/2017/11/17/adopt-a-pet-denali/" rel="bookmark">Adopt A Pet:&nbsp;Denali</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://phl17.com/2017/11/16/teen-who-rides-bike-miles-to-work-gets-surprise-from-family-of-co-workers/"><img width="109" height="60" src="https://tribwphl.files.wordpress.com/2017/11/teen.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/11/teen.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwphl.files.wordpress.com/2017/11/teen.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwphl.files.wordpress.com/2017/11/teen.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://phl17.com/2017/11/16/teen-who-rides-bike-miles-to-work-gets-surprise-from-family-of-co-workers/" rel="bookmark">Teen who rides bike miles to work gets surprise from ‘family’ of&nbsp;co-workers</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-btf1');
});</script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
            	<div id='taboola-footer-thumbnails'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbnails-a","container":"taboola-footer-thumbnails","placement":"Footer Thumbnails","target_type":"mix"});
	</script>
            <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://phl17.com/category/phl17-morning-news/" title="View all posts in PHL17 Morning News">PHL17 Morning News</a></div>
	
		<a class="story-image" href="http://phl17.com/2017/11/03/adopt-a-pet-chronic/"><img width="370" height="204" src="https://tribwphl.files.wordpress.com/2017/11/pe3o6z9ojhensk7h4xmdoxojbro-i4w81.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/11/pe3o6z9ojhensk7h4xmdoxojbro-i4w81.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwphl.files.wordpress.com/2017/11/pe3o6z9ojhensk7h4xmdoxojbro-i4w81.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwphl.files.wordpress.com/2017/11/pe3o6z9ojhensk7h4xmdoxojbro-i4w81.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://phl17.com/2017/11/03/adopt-a-pet-chronic/" rel="bookmark">Adopt A Pet:&nbsp;Chronic</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://phl17.com/category/phl17-morning-news/" title="View all posts in PHL17 Morning News">PHL17 Morning News</a></div>
	
		<a class="story-image" href="http://phl17.com/2017/11/10/adopt-a-pet-cujo/"><img width="370" height="204" src="https://tribwphl.files.wordpress.com/2017/11/screen-shot-2017-11-10-at-8-08-29-am.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/11/screen-shot-2017-11-10-at-8-08-29-am.png?w=370&amp;h=204&amp;crop=1 370w, https://tribwphl.files.wordpress.com/2017/11/screen-shot-2017-11-10-at-8-08-29-am.png?w=740&amp;h=408&amp;crop=1 740w, https://tribwphl.files.wordpress.com/2017/11/screen-shot-2017-11-10-at-8-08-29-am.png?w=150&amp;h=83&amp;crop=1 150w, https://tribwphl.files.wordpress.com/2017/11/screen-shot-2017-11-10-at-8-08-29-am.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://phl17.com/2017/11/10/adopt-a-pet-cujo/" rel="bookmark">Adopt A Pet:&nbsp;Cujo</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://phl17.com/category/phl17-morning-news/" title="View all posts in PHL17 Morning News">PHL17 Morning News</a></div>
	
		<a class="story-image" href="http://phl17.com/2017/10/16/adopt-a-pet-gottie/"><img width="370" height="204" src="https://tribwphl.files.wordpress.com/2017/10/dlookyc8ukm-fb9h4xmdoxojbro-i4w82.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/10/dlookyc8ukm-fb9h4xmdoxojbro-i4w82.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwphl.files.wordpress.com/2017/10/dlookyc8ukm-fb9h4xmdoxojbro-i4w82.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwphl.files.wordpress.com/2017/10/dlookyc8ukm-fb9h4xmdoxojbro-i4w82.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://phl17.com/2017/10/16/adopt-a-pet-gottie/" rel="bookmark">Adopt A Pet:&nbsp;Gottie</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://phl17.com/category/phl17-morning-news/" title="View all posts in PHL17 Morning News">PHL17 Morning News</a></div>
	
		<a class="story-image" href="http://phl17.com/2017/10/20/adopt-a-pet-tufts/"><img width="370" height="204" src="https://tribwphl.files.wordpress.com/2017/10/dlookyc8ukm-fb9h4xmdoxojbro-i4w84.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/10/dlookyc8ukm-fb9h4xmdoxojbro-i4w84.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwphl.files.wordpress.com/2017/10/dlookyc8ukm-fb9h4xmdoxojbro-i4w84.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwphl.files.wordpress.com/2017/10/dlookyc8ukm-fb9h4xmdoxojbro-i4w84.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://phl17.com/2017/10/20/adopt-a-pet-tufts/" rel="bookmark">Adopt A Pet:&nbsp;Tufts</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://phl17.com/category/web-exclusives/" title="View all posts in Web Exclusives">Web Exclusives</a></div>
	
		<a class="story-image" href="http://phl17.com/2017/11/07/he-was-just-bait-family-furious-after-dog-mauled-to-death-at-petsmart/"><img width="370" height="204" src="https://tribwphl.files.wordpress.com/2017/11/screen-shot-2017-11-06-at-3-42-23-pm.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/11/screen-shot-2017-11-06-at-3-42-23-pm.png?w=370&amp;h=204&amp;crop=1 370w, https://tribwphl.files.wordpress.com/2017/11/screen-shot-2017-11-06-at-3-42-23-pm.png?w=740&amp;h=408&amp;crop=1 740w, https://tribwphl.files.wordpress.com/2017/11/screen-shot-2017-11-06-at-3-42-23-pm.png?w=150&amp;h=83&amp;crop=1 150w, https://tribwphl.files.wordpress.com/2017/11/screen-shot-2017-11-06-at-3-42-23-pm.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://phl17.com/2017/11/07/he-was-just-bait-family-furious-after-dog-mauled-to-death-at-petsmart/" rel="bookmark">&#8216;He was bait&#8217;: Family dog mauled to death at&nbsp;PetSmart</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-btf2');
});</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://phl17.com/category/phl17-morning-news/" title="View all posts in PHL17 Morning News">PHL17 Morning News</a></div>
	
		<a class="story-image" href="http://phl17.com/2017/10/06/adopt-a-pet-bramble/"><img width="370" height="204" src="https://tribwphl.files.wordpress.com/2017/10/promo331562057.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/10/promo331562057.png?w=370&amp;h=204&amp;crop=1 370w, https://tribwphl.files.wordpress.com/2017/10/promo331562057.png?w=740&amp;h=408&amp;crop=1 740w, https://tribwphl.files.wordpress.com/2017/10/promo331562057.png?w=150&amp;h=83&amp;crop=1 150w, https://tribwphl.files.wordpress.com/2017/10/promo331562057.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://phl17.com/2017/10/06/adopt-a-pet-bramble/" rel="bookmark">Adopt A Pet:&nbsp;Bramble</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://phl17.com/category/phl17-morning-news/" title="View all posts in PHL17 Morning News">PHL17 Morning News</a></div>
	
		<a class="story-image" href="http://phl17.com/2017/11/13/adopt-a-pet-pinky/"><img width="370" height="204" src="https://tribwphl.files.wordpress.com/2017/11/dlookyc8ukm-fb9h4xmdoxojbro-i4w81.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/11/dlookyc8ukm-fb9h4xmdoxojbro-i4w81.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwphl.files.wordpress.com/2017/11/dlookyc8ukm-fb9h4xmdoxojbro-i4w81.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwphl.files.wordpress.com/2017/11/dlookyc8ukm-fb9h4xmdoxojbro-i4w81.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://phl17.com/2017/11/13/adopt-a-pet-pinky/" rel="bookmark">Adopt A Pet:&nbsp;Pinky</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://phl17.com/category/phl17-morning-news/" title="View all posts in PHL17 Morning News">PHL17 Morning News</a></div>
	
		<a class="story-image" href="http://phl17.com/2017/08/21/adopt-a-pet-pistachio/"><img width="370" height="204" src="https://tribwphl.files.wordpress.com/2017/08/mgngrnnbuhoiqtjh4xmdoxojbro-i4w82.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/08/mgngrnnbuhoiqtjh4xmdoxojbro-i4w82.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwphl.files.wordpress.com/2017/08/mgngrnnbuhoiqtjh4xmdoxojbro-i4w82.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwphl.files.wordpress.com/2017/08/mgngrnnbuhoiqtjh4xmdoxojbro-i4w82.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://phl17.com/2017/08/21/adopt-a-pet-pistachio/" rel="bookmark">Adopt a Pet:&nbsp;Pistachio</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://phl17.com/category/phl17-morning-news/" title="View all posts in PHL17 Morning News">PHL17 Morning News</a></div>
	
		<a class="story-image" href="http://phl17.com/2017/10/13/adopt-a-pet-allen/"><img width="370" height="204" src="https://tribwphl.files.wordpress.com/2017/10/dlookyc8ukm-fb9h4xmdoxojbro-i4w81.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/10/dlookyc8ukm-fb9h4xmdoxojbro-i4w81.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwphl.files.wordpress.com/2017/10/dlookyc8ukm-fb9h4xmdoxojbro-i4w81.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwphl.files.wordpress.com/2017/10/dlookyc8ukm-fb9h4xmdoxojbro-i4w81.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://phl17.com/2017/10/13/adopt-a-pet-allen/" rel="bookmark">Adopt A Pet:&nbsp;Allen</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://phl17.com/category/phl17-morning-news/" title="View all posts in PHL17 Morning News">PHL17 Morning News</a></div>
	
		<a class="story-image" href="http://phl17.com/2017/10/30/adopt-a-pet-casper/"><img width="370" height="204" src="https://tribwphl.files.wordpress.com/2017/10/pe3o6z9ojhensk7h4xmdoxojbro-i4w83.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/10/pe3o6z9ojhensk7h4xmdoxojbro-i4w83.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwphl.files.wordpress.com/2017/10/pe3o6z9ojhensk7h4xmdoxojbro-i4w83.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwphl.files.wordpress.com/2017/10/pe3o6z9ojhensk7h4xmdoxojbro-i4w83.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://phl17.com/2017/10/30/adopt-a-pet-casper/" rel="bookmark">Adopt A Pet:&nbsp;Casper</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
     ACMTags["300x250-btf3"] =
     googletag.defineSlot( '/7287/ltv.wphl.news/phl17morningnews', [[300,250]], 'acm-tag-300x250-btf3')
     .addService(googletag.pubads())
     .setTargeting( 'fold', 'btf' )
     .setTargeting( 'tagId', '300x250-btf3' )
     .defineSizeMapping(responsiveMappings["Box"]);
googletag.display('acm-tag-300x250-btf3');
googletag.pubads().refresh( [ ACMTags['300x250-btf3'] ] ); });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://phl17.com/category/phl17-morning-news/" title="View all posts in PHL17 Morning News">PHL17 Morning News</a></div>
	
		<a class="story-image" href="http://phl17.com/2017/08/28/adopt-a-pet-peanut/"><img width="370" height="204" src="https://tribwphl.files.wordpress.com/2017/08/qcdjb5hwfotawq8x4xmdoxojbro-i4w85.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/08/qcdjb5hwfotawq8x4xmdoxojbro-i4w85.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwphl.files.wordpress.com/2017/08/qcdjb5hwfotawq8x4xmdoxojbro-i4w85.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwphl.files.wordpress.com/2017/08/qcdjb5hwfotawq8x4xmdoxojbro-i4w85.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://phl17.com/2017/08/28/adopt-a-pet-peanut/" rel="bookmark">Adopt a Pet:&nbsp;Peanut</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://phl17.com/category/phl17-morning-news/" title="View all posts in PHL17 Morning News">PHL17 Morning News</a></div>
	
		<a class="story-image" href="http://phl17.com/2017/10/23/adopt-a-pet-leo-theo/"><img width="370" height="204" src="https://tribwphl.files.wordpress.com/2017/10/promo333022780.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/10/promo333022780.png?w=370&amp;h=204&amp;crop=1 370w, https://tribwphl.files.wordpress.com/2017/10/promo333022780.png?w=740&amp;h=408&amp;crop=1 740w, https://tribwphl.files.wordpress.com/2017/10/promo333022780.png?w=150&amp;h=83&amp;crop=1 150w, https://tribwphl.files.wordpress.com/2017/10/promo333022780.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://phl17.com/2017/10/23/adopt-a-pet-leo-theo/" rel="bookmark">Adopt A Pet: Leo &amp;&nbsp;Theo</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://phl17.com/category/phl17-morning-news/" title="View all posts in PHL17 Morning News">PHL17 Morning News</a></div>
	
		<a class="story-image" href="http://phl17.com/2017/09/01/adopt-a-pet-conner/"><img width="370" height="204" src="https://tribwphl.files.wordpress.com/2017/09/promo328531702.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/09/promo328531702.png?w=370&amp;h=204&amp;crop=1 370w, https://tribwphl.files.wordpress.com/2017/09/promo328531702.png?w=740&amp;h=408&amp;crop=1 740w, https://tribwphl.files.wordpress.com/2017/09/promo328531702.png?w=150&amp;h=83&amp;crop=1 150w, https://tribwphl.files.wordpress.com/2017/09/promo328531702.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://phl17.com/2017/09/01/adopt-a-pet-conner/" rel="bookmark">Adopt a Pet:&nbsp;Conner</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">
	</div>
</div>
<div class="ad ad-long full-width">
  <div id='acm-tag-728x90-btf' class='prebid ad-wrapper' style='width:px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-728x90-btf');
});</script></div></div>
<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-77614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77614"><a href="https://play.google.com/store/apps/details?id=com.tribtv.wphl">Android App</a></li>
<li id="menu-item-77615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77615"><a href="https://itunes.apple.com/us/app/phl17-wphl-philadelphia/id636514164?mt=8">iPhone &amp; iPad App</a></li>
</ul></div>
<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="https://www.facebook.com/phl17" target="_blank"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
				<li><a href="https://twitter.com/phl17" target="_blank"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
						<li><a href="http://phl17.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>

			<li><a href="http://www.covers.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>Untitled-2</title><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		<a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/wphl-tv">Online Public File		 </a> &bull; 
		

				<a href="http://phl17.com/terms-of-service/">Terms of Service</a> &bull;
		<a href="http://privacy.tribunemedia.com/">Privacy Policy</a> <br class="visible-phone"> &bull;
		5001 Wynnefield Avenue Philadelphia, PA 19131 <br class="visible-phone"> &bull;
		Copyright &copy; 2017, WPHL		<br class="visible-phone"> &bull; <a href="http://tribune.com">A Tribune Broadcasting Station</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=phl17.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="subscribe_shortcode_iframe" width="100%" height="150" src="" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if lt IE 9]>
	<div class="ie-warning">
	<strong>Notice: </strong> You're using an outdated version of Internet Explorer. For the best experience please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a>.
	</div>
<![endif]-->

<!-- wpcom_wp_footer -->
<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "18314522" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18314522&cv=2.0&cj=1" />
</noscript>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','sharedGa');

  sharedGa('create', 'UA-56989624-1', 'auto');
  sharedGa('send', 'pageview');

</script>
		<script src="https://www.google.com/recaptcha/api.js?render=explicit&onload=bindCaptchaToModal" async defer></script>
		<script>
			function bindCaptchaToModal() {
				var $ = jQuery;

				jQuery('#report-a-typo-modal').on('show.bs.modal', function(e) {
					var $el = document.createElement('div');
					$($el).prop('id', 'captcha');
					$('.report-a-typo-form').append($el);
					try {
						grecaptcha.render( 'captcha', { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
					} catch( e ) {
					}

				});
			}

			document.addEventListener( 'DOMContentLoaded', function() {
				var $ = jQuery;

				$('.report-a-typo-form').validate({
						submitHandler: function(form) {
						form.submit();
					}
				});

				$('#report-a-typo-submit').on('click', function(e) {
					e.preventDefault();

					if ( $('.report-a-typo-form').valid() )
						$('.report-a-typo-form').submit();
				});
			})
		</script>
				<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = "15066";
			_sf_async_config.domain = "phl17.com";
			_sf_async_config.useCanonical = "true";
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', "\/\/static.chartbeat.com\/js\/chartbeat.js" );
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>
<script type="text/javascript">
setTimeout(function()
	{var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0041/5699.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}
	, 1);
</script>
	
  <div id='acm-tag-oop' class='prebid ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
 googletag.display('acm-tag-oop');
});
</script>
  </div>
  	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/tribwphl.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/tribwphl.wordpress.com\/wp-login.php?action=logout&_wpnonce=f1f34894d2","homeURL":"http:\/\/phl17.com\/","postID":"201585","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
		<script>
		var cb = function() {
			if ( pbjs.initAdserverSet ) {
				googletag.cmd.push( function() {
					if ( ACMBatches.secondBatchTags.length ) {
						googletag.pubads().refresh( ACMBatches.secondBatchTags, { changeCorrelator: false } );
					}
				});
			}
		};
		var adRefInterval = setTimeout( cb, PREBID_TIMEOUT );
		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/phl17.com\/2017\/11\/17\/adopt-a-pet-denali\/":201585};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/11/17/adopt-a-pet-denali/comment-page-1/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/backbone.min.js?m=1508795041j'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TrbTv = {"subscribeUrl":"","sharingEnabled":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydlNtuwyAMhl9olB53N+1RJoe4jVODGZi0efvRaa0qraqSXnHyZ//YYHuKxklQDGp9MZHLgUK2eiJVTKZhcMeGUmsioQ04YMLQUjgs+vxm57DxMacdesx2oGhZHLAOZm37bBsRzZogGi8t8HzMCTPEjC+QkKRkfCGmirBSfAGEZip0zXKbJLZyCp3UmsyF8bsAd0iHTvNcds949hjKXI4RQmZq56vtvwumcTFApUEnV/QmGIIbGzm/yhntim9m5+kEYxQKNcGewlT4bzHVvEOOmCZL25fglCTcAAqOS1tN66ETX8uqJmHk8ZHmuy++Nhff/W8IAwF4VHL/ZNwB0FaHpoFkPeTaHOrMXB5uokv0295MD/XvuOPTsEfKHtVsFkv7VS9r95L8E/soWc2egZLNHaTar65jhT79x2q3Wm62q+37rv8Bso/zow=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'47426323','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'47426323','v':'wpcom','tz':'-5','user_id':'0','post':'201585','subd':'tribwphl'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=47426323&v=wpcomvt&tz=-5&user_id=0&post=201585&subd=tribwphl&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcllIZiVoWTI3VnEsJkxmUSUlWS50Y1RSL3hZbEYweS83Y0hxJnRNPyVqOHJJK01wYWhiWm4sXTAmdGJVUkl5OCVlaz1qMyxEK1JbR2h2ZEpsZmdDZG1IX0kxU3poYVJIflpRSVUxTEgtfix1Jkk1NEYrUzlZZ1NZUDBzVnI='}]);
_stq.push([ 'clickTrackerInit', '47426323', '201585' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
