<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=636514164">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>Would-be abductor picks wrong woman to attack along Kansas trail | PHL17.com</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://phl17.com/xmlrpc.php">


<meta name="description" content="OVERLAND PARK, Kan. – Police say someone tried to kidnap a Kansas woman Tuesday evening as she jogged along the Indian Creek Trail, according to WDAF. It was getting dark and Stephanie Steiniger said she had just half a mile left to finish her 14-mile run when the attack happened." />
<meta name="keywords" content="web exclusives, " /><meta property="fb:pages" content="100755360213" />

<meta name="google-site-verification" content="0DGWkunDnF3JZDE_azejX47UUnTDqj_zH9p7CzLDMPI" />
		<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push( {"fireGTM":true,"propID":"UA-34133884-16","event":"dlReady","paragraphCount":10,"wordCount":321,"authorName":"PHL17","imageCount":0,"siteName":"PHL17.com","publishDateString":"Thu Sep 28 2017","originalContent":false,"categories":"Web Exclusives"} );
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer',"GTM-5HTNV2");</script>
				<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=phl17.com&amp;id=47426323&amp;t=1506632047&amp;back=http%3A%2F%2Fphl17.com%2F2017%2F09%2F28%2Fkickboxing-instructor-overpowers-would-be-abductor-along-kansas-trail%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdn2.trb.tv' />
<link rel='dns-prefetch' href='//tribwphl.wordpress.com' />
<link rel='dns-prefetch' href='//cdn.tribtv.com' />
<link rel='dns-prefetch' href='//tribwphl.files.wordpress.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel="alternate" type="application/rss+xml" title="PHL17.com &raquo; Feed" href="http://phl17.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="PHL17.com &raquo; Comments Feed" href="http://phl17.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="http://phl17.com/2017/09/28/kickboxing-instructor-overpowers-would-be-abductor-along-kansas-trail/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkNFOwzAMRX+I4LGxIR4Q35JmJs2W1Factr+Pu7YSFRD1JfG1fXwTw8jGUVewK5B6w7H3oROI4Y4CNyxs3d081LMTeYK/2x1l1HxiW6aOhNdgMWLSthqW+LJSU9iqV9VmZO02TcMZRYyeKfTJlFaNfnNzGobAEMnZWAZzBG2ChqhIyZb3I+rH1EkYcB8TtKrPRavVbGY1zdlk9tuP3MbqXsLVYxEQcsHGxe+nmOEAHZW5uAa1qR7JTO8ogbqNMF/RhlxDMzaRvIZ+Wd8qaxCTlHk0SGvzBC93jVq+qfNpK/5bb/sKPlJjHxv9TB8v58PlcHx7P59u3wH0JE8=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var PrebidTags = [{"code":"acm-tag-728x90-atf","sizes":[[970,250],[970,66],[728,90]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578777"}},{"bidder":"indexExchange","params":{"id":"932","siteID":"206225"}},{"bidder":"openx","params":{"unit":"539154198","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680614"}}]},{"code":"acm-tag-728x90-btf","sizes":[[970,250],[970,66],[728,90]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578778"}},{"bidder":"indexExchange","params":{"id":"933","siteID":"206226"}},{"bidder":"openx","params":{"unit":"539154199","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680616"}}]},{"code":"acm-tag-300x250-atf","sizes":[[300,250]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578771"}},{"bidder":"indexExchange","params":{"id":"925","siteID":"206218"}},{"bidder":"openx","params":{"unit":"539154191","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680600"}}]},{"code":"acm-tag-300x250-btf","sizes":[[300,250]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578773"}},{"bidder":"indexExchange","params":{"id":"927","siteID":"206220"}},{"bidder":"openx","params":{"unit":"539154193","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680604"}}]},{"code":"acm-tag-300x250-btf1","sizes":[[300,250]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578774"}},{"bidder":"indexExchange","params":{"id":"928","siteID":"206221"}},{"bidder":"openx","params":{"unit":"539154194","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680606"}}]},{"code":"acm-tag-300x250-btf2","sizes":[[300,250]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578775"}},{"bidder":"indexExchange","params":{"id":"929","siteID":"206222"}},{"bidder":"openx","params":{"unit":"539154195","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680608"}}]},{"code":"acm-tag-300x250-mid","sizes":[[300,250],[300,600]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578772"}},{"bidder":"indexExchange","params":{"id":"926","siteID":"206219"}},{"bidder":"openx","params":{"unit":"539154192","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680602"}}]}];
var A9Slots = [{"slotID":"acm-tag-728x90-atf","sizes":[[970,250],[970,66],[728,90]]},{"slotID":"acm-tag-728x90-btf","sizes":[[970,250],[970,66],[728,90]]},{"slotID":"acm-tag-300x250-atf","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf1","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf2","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-mid","sizes":[[300,250],[300,600]]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNkWkOwiAQRi8kxSXaX8azUDqtg2zC0Kqnd2rUxGjUhATCvDcfixyjQK9taSFLw+NYIJ3vU2XyTDKggyfwNNVdaNCCKBmS6nmP5S584GLI5CBnhj5UX1PQDwjjT8wARaUPIkHGy1tX2gPnyQGjpIRN8SCiLT36LJV2E9ZhfztZggbbL7oNWlkaxHKiOyC950sa0FQV11YO/b/uI79TXp+bcPrL4894ir2y9vYAzyW32LntYj3fzJeruq7NFRFfpoA='></script>
<script type='text/javascript' src='//cdn2.trb.tv/adobe-dil/dil.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribwphl.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.phl17.com/zvO4x' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fphl17.com%2F2017%2F09%2F28%2Fkickboxing-instructor-overpowers-would-be-abductor-along-kansas-trail%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fphl17.com%2F2017%2F09%2F28%2Fkickboxing-instructor-overpowers-would-be-abductor-along-kansas-trail%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Would-be abductor picks wrong woman to attack along Kansas trail" />
<meta property="og:url" content="http://phl17.com/2017/09/28/kickboxing-instructor-overpowers-would-be-abductor-along-kansas-trail/" />
<meta property="og:description" content="OVERLAND PARK, Kan. – Police say someone tried to kidnap a Kansas woman Tuesday evening as she jogged along the Indian Creek Trail, according to WDAF.

It was getting dark and Stephanie Steiniger said she had just half a mile left to finish her 14-mile run when the attack happened.

Steiniger was wearing headphones, running along Indian Creek Trail, when a man stopped her to ask for the time, she said. When Steiniger looked down at her watch, the man grabbed her wrist and tried to pull her away." />
<meta property="article:published_time" content="2017-09-28T13:47:30+00:00" />
<meta property="article:modified_time" content="2017-09-28T13:47:30+00:00" />
<meta property="og:site_name" content="PHL17.com" />
<meta property="og:image" content="https://tribwphl.files.wordpress.com/2017/09/promo330821304.jpg?quality=85&amp;strip=all&amp;w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@phl17_tv" />
<meta name="twitter:text:title" content="Would-be abductor picks wrong woman to attack along Kansas&nbsp;trail" />
<meta name="twitter:image:src" content="https://tribwphl.files.wordpress.com/2017/09/promo330821304.jpg?quality=85&amp;strip=all&amp;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@phl17_tv" />
<meta property="article:publisher" content="https://www.facebook.com/phl17" />
<meta property="article:author" content="https://www.facebook.com/phl17" />
<link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/4b59dc78a27f9c9af5f860b802363981?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/4b59dc78a27f9c9af5f860b802363981?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/4b59dc78a27f9c9af5f860b802363981?s=114" />
<link rel='openid.server' href='http://tribwphl.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://tribwphl.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://phl17.com/osd.xml" title="PHL17.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"video":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'http://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/tribunebroadcasting-phl17/newsroom.js'  );
</script>
<meta name="tribune-video" content="true">	<meta name="word-count" content="321">
				<meta property="fb:pages" content="100755360213" />
					<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="PHL17.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="PHL17.com | PHL17 is the home of The 2018 Mummers Parade, PHL17 Morning News, morning dose., Weekend Philler, and more" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://phl17.com/feed/;icon-uri=http://0.gravatar.com/blavatar/4b59dc78a27f9c9af5f860b802363981?s=16" /><script type='text/javascript'>
googletag.cmd.push(function() {

 ACMTags["oop"] = googletag.defineOutOfPageSlot("\/7287\/ltv.wphl.exclusives\/landing", "acm-tag-oop").addService(googletag.pubads()).setTargeting("pos", "oop");

 ACMBatches[ 'firstBatchTags' ].push( ACMTags["oop"] );


 googletag.pubads().setTargeting("s1","landing");
 googletag.pubads().setTargeting("pid", "20170928kickboxing-instructor-overpowers-would-be-abductor-along-kansas-trail" );
 googletag.pubads().setTargeting("ContentID", "196334" );
 googletag.pubads().setTargeting("Site", "47426323" );
 googletag.pubads().setTargeting("test", "" );

 ACMTags["728x90-atf"] =
    googletag.defineSlot( "/7287/ltv.wphl.exclusives/landing", [[970,250],[970,66],[728,90]], "acm-tag-728x90-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "728x90-atf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["728x90-atf"] );

  ACMTags["728x90-btf"] =
    googletag.defineSlot( "/7287/ltv.wphl.exclusives/landing", [[970,250],[970,66],[728,90]], "acm-tag-728x90-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "728x90-btf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["728x90-btf"] );

  ACMTags["300x250-atf"] =
    googletag.defineSlot( "/7287/ltv.wphl.exclusives/landing", [[300,250]], "acm-tag-300x250-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "300x250-atf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["300x250-atf"] );

  ACMTags["300x250-btf"] =
    googletag.defineSlot( "/7287/ltv.wphl.exclusives/landing", [[300,250]], "acm-tag-300x250-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf"] );

  ACMTags["300x250-btf1"] =
    googletag.defineSlot( "/7287/ltv.wphl.exclusives/landing", [[300,250]], "acm-tag-300x250-btf1")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf1" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf1"] );

  ACMTags["300x250-mid"] =
    googletag.defineSlot( "/7287/ltv.wphl.exclusives/landing", [[300,250],[300,600]], "acm-tag-300x250-mid")
    .addService(googletag.pubads())
    .setTargeting( "fold", "mid" )
    .setTargeting( "tagId", "300x250-mid" )
    .defineSizeMapping(responsiveMappings["Dualbox"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-mid"] );

  ACMTags["120x60-atf"] =
    googletag.defineSlot( "/7287/ltv.wphl.exclusives/landing", [[120,60]], "acm-tag-120x60-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "120x60-atf" )
    .defineSizeMapping(responsiveMappings["Menu"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["120x60-atf"] );

  ACMTags["2x2"] =
    googletag.defineSlot( "/7287/ltv.wphl.exclusives/landing", [[2,2]], "acm-tag-2x2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "" )
    .setTargeting( "tagId", "2x2" )
    
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["2x2"] );

  
 googletag.pubads().setTargeting( 'video', 'yes' );
 
 var s = typeof getQueryVariable !== 'undefined' && getQueryVariable( 'utm_source' ) ? _.escape( getQueryVariable( 'utm_source' ) ) : null;
 if ( s ) {
  googletag.pubads().setTargeting("utm_source", s );
 }

 googletag.pubads().setTargeting("s2","");


 googletag.pubads().enableAsyncRendering();
 googletag.pubads().enableSingleRequest();
 googletag.pubads().disableInitialLoad();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();

});
</script>

<script type='text/javascript'>
</script>

<link rel="amphtml" href="http://phl17.com/2017/09/28/kickboxing-instructor-overpowers-would-be-abductor-along-kansas-trail/amp/" />	<script>
		var fonts = ["https:\/\/fonts.googleapis.com\/css?family=Lato:300,400,700,900,100italic,300italic,400italic,700italic,900italic|Montserrat:400,700|Open+Sans+Condensed:700","https:\/\/s0.wp.com\/wp-content\/themes\/vip\/localtv-2\/icons\/font-awesome\/css\/font-awesome.min.css","https:\/\/s0.wp.com\/wp-content\/themes\/vip\/localtv-2\/icons\/weather-icons\/css\/weather-icons.css"];
		fetchInject( fonts );
	</script>
	<style type="text/css" id="syntaxhighlighteranchor"></style>
<script src="http://a.postrelease.com/serve/load.js?async=true" async></script>
	</head>

<body class="post-template-default single single-post postid-196334 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5HTNV2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 <script type="text/javascript">
 (function() {
 var ARTICLE_URL = window.location.href;
 var CONTENT_ID = 'everything';
 document.write(
 '<scr'+'ipt '+
 'src="https://survey.g.doubleclick.net/survey?site=_yfv7mtnq2j3ljricgbdtfyywje'+
 '&amp;url='+encodeURIComponent(ARTICLE_URL)+
 (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
 '&amp;random='+(new Date).getTime()+
 '" type="text/javascript">'+'\x3C/scr'+'ipt>');
 })();
 </script>
 
		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="http://phl17.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
						<a href="http://phl17.com/live-streaming/" id="btn-livestream" class="btn btn-primary"><i class="icon-play-circle icon-large"></i> Replay: <span>Morning News </span></a>
<a href="http://phl17.com/on-air/program-schedule/" class="btn btn-link"><i class="icon-time icon-large"></i>
PHL17 TV Schedule <span class="text-small"></span></a>


					
					
				</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="http://phl17.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="http://phl17.com" title="PHL17.com" rel="home">PHL17.com</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-126819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126819"><a href="http://phl17.com/category/phl17-morning-news/">PHL17 Morning News</a></li>
<li id="menu-item-192814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192814"><a href="http://phl17.com/morning-dose/">morning dose.</a></li>
<li id="menu-item-166320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166320"><a href="http://phl17.com/category/weekend-philler/">Weekend Philler</a></li>
<li id="menu-item-139350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-139350"><a href="http://phl17.com/traffic/">Traffic</a></li>
<li id="menu-item-152333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152333"><a href="http://phl17.com/category/contests/">Contests</a></li>
<li id="menu-item-167478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167478"><a title="News Tips" href="http://phl17.com/2016/10/26/phl17-morning-news-tips/">News Tips</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<div class="indicator-warning">
		<i class="icon-warning-sign"></i>
	</div>
		<a href="http://phl17.com/weather/">
		<span class="hidden-phone">Weather </span>
		<i class="wi wi-day-sunny "></i>
		<strong class="temp">78&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-day-sunny "></i>
				</div>
				<div class="temp span4">
					<strong>78&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>53&deg;</strong></div>
					<div>High <strong>78&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Fri</div>
				<i class="wi wi-day-sunny wi-4x"></i>
				<div>
					55&deg; <i class="icon-caret-right"></i> 72&deg;
					</div>
			</div>
						<div class="span4">
				<div>Sat</div>
				<i class="wi wi-day-sunny-overcast wi-4x"></i>
				<div>
					50&deg; <i class="icon-caret-right"></i> 66&deg;
					</div>
			</div>
						<div class="span4">
				<div>Sun</div>
				<i class="wi wi-day-sunny wi-4x"></i>
				<div>
					52&deg; <i class="icon-caret-right"></i> 71&deg;
					</div>
			</div>
						</div>
			<a href="http://phl17.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
							<hr />
				<a href="http://phl17.com/warnings/" class="btn btn-block btn-warning"><i class="icon-warning-sign"></i> Severe weather alert</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='prebid ad-wrapper' style='width:120px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-120x60-atf');
});</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	

		<div class="ad ad-top ad-long full-width hidden-tablet hidden-phone">
				</div>

	
		<div class="ad ad-top ad-long full-width">
			<div id='acm-tag-728x90-atf' class='prebid ad-wrapper' style='width:px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-728x90-atf');
});</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">Would-be abductor picks wrong woman to attack along Kansas&nbsp;trail</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 9:47 AM, September 28, 2017, by <a href="http://phl17.com/author/romeophl17/" title="Posts by PHL17" class="author url fn" rel="author">PHL17</a></span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-196334" class="share-facebook sd-button share-icon" href="http://phl17.com/2017/09/28/kickboxing-instructor-overpowers-would-be-abductor-along-kansas-trail/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-196334" class="share-twitter sd-button share-icon" href="http://phl17.com/2017/09/28/kickboxing-instructor-overpowers-would-be-abductor-along-kansas-trail/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-196334" class="share-google-plus-1 sd-button share-icon" href="http://phl17.com/2017/09/28/kickboxing-instructor-overpowers-would-be-abductor-along-kansas-trail/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-196334" class="share-pinterest sd-button share-icon" href="http://phl17.com/2017/09/28/kickboxing-instructor-overpowers-would-be-abductor-along-kansas-trail/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-196334" class="share-linkedin sd-button share-icon" href="http://phl17.com/2017/09/28/kickboxing-instructor-overpowers-would-be-abductor-along-kansas-trail/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://phl17.com/2017/09/28/kickboxing-instructor-overpowers-would-be-abductor-along-kansas-trail/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">

          <img class="print-logo visible-print" src="https://s0.wp.com/wp-content/themes/vip/localtv-2/img/wphl/logo-gray.png" />
        	                        <article id="post-196334" class="post-196334 post type-post status-publish format-standard has-post-thumbnail hentry category-web-exclusives">
	<div class="entry-content">

		


		<div class="p402_premium"><div class="sticky-panel p402_hide">	<div class="ooyala-container" style="max-width:770px;"> 		<div class="ooyala-sizer" style="width:auto;padding-top:56.233766233766%;position:relative"> 							<script src="//player.ooyala.com/static/v4/production/core.min.js"></script>						<script src="https://sb.scorecardresearch.com/c2/plugins/streamingtag_plugin_ooyalav4.js"></script>						<script src="//player.ooyala.com/static/v4/production/video-plugin/main_html5.min.js"></script>						<script src="//player.ooyala.com/static/v4/production/video-plugin/bit_wrapper.min.js"></script>						<script src="//player.ooyala.com/static/v4/production/ad-plugin/google_ima.min.js"></script>						<script src="//player.ooyala.com/static/v4/production/other-plugin/discovery_api.min.js"></script>						<script src="//player.ooyala.com/static/v4/production/skin-plugin/html5-skin.min.js"></script>					<link rel="stylesheet" href="//player.ooyala.com/static/v4/production/skin-plugin/html5-skin.min.css" />  					 				<div id="ooyalaplayer-1" class="ooyala-player ooyala-video-wrapper" style="position:absolute;top:0;right:0;bottom:0;left:0" ></div> 				<script> 					var ooyalaplayers = ooyalaplayers || [];  					OO.ready(function() { 						var op = typeof window.ooyalaParameters === 'function' ? window.ooyalaParameters : function(params) { return params; }; 						ooyalaplayers.push(OO.Player.create.apply(OO.Player, op(["ooyalaplayer-1","10b3d0YzE689WEAx77BzB1XoJOwJY0kU",{"pcode":"dueTgyOkrp5s6wAICfuw1hxAsvcj","playerBrandingId":"5ad2430a6c834c5c8e689c5051da367e","autoplay":false,"loop":false,"skin":{"config":"\/\/player.ooyala.com\/static\/v4\/production\/skin-plugin\/skin.json","inline":{"icons":{"discovery":{"fontFamilyName":"ooyala-slick-type","fontString":"N","fontStyleClass":"oo-icon oo-icon-discovery-binoculars"}},"startScreen":{"playButtonPosition":"center","showDescription":false},"pauseScreen":{"pauseIconPosition":"bottomLeft","screenToShowOnPause":"discovery","showPauseIcon":true,"showDescription":false},"discoveryScreen":{"panelTitle":{"titleFont":{"fontSize":22,"fontFamily":"\"Open Sans Condensed\", \"Helvetica Neue\", Helvetica, Arial, sans-serif","color":"white"}},"contentTitle":{"show":true,"font":{"fontSize":18,"fontFamily":"\"Open Sans Condensed\", \"Helvetica Neue\", Helvetica, Arial, sans-serif","color":"white"}},"contentDuration":{"show":true,"font":{"fontSize":12,"fontFamily":"\"Open Sans Condensed\", \"Helvetica Neue\", Helvetica, Arial, sans-serif","color":"white"}},"showCountDownTimerOnEndScreen":true,"countDownTime":"5"},"upNext":{"showUpNext":true,"timeToShow":"5"},"controlBar":{"logo":{"imageResource":{"url":"https:\/\/s0.wp.com\/wp-content\/themes\/vip\/localtv-2\/img\/wphl\/logo.png"},"clickUrl":"http:\/\/phl17.com\/","target":"_blank","width":100,"height":24}},"closedCaptionOptions":{"enabled":false},"adScreen":{"showAdMarquee":true,"showAdCountDown":true,"showControlBar":true}}},"ComScoreOoyalaPlugin":{"publisherId":"18314522","labelmapping":"c3=\"WPHL\", c4=\"*null\", c6=\"*null\", ns_st_st=\"WPHL\", ns_st_pu=\"WPHL\", ns_st_pr=\"*null\",  ns_st_ep=\"*null\", ns_st_sn=\"*null\", ns_st_en=\"*null\", ns_st_ge=\"*null\", ns_st_ti=\"*null\", ns_st_ia=\"0\", ns_st_ce=\"*null\", ns_st_ddt=\"*null\", ns_st_tdt=\"*null\""}}]))); 					}); 				</script> 				<noscript><div>Please enable Javascript to watch this video</div></noscript> 						</div> 		</div> 		</div>
<p>OVERLAND PARK, Kan. – Police say someone<a href="http://fox4kc.com/2017/09/27/police-searching-for-man-who-grabbed-a-woman-running-near-119th-and-quivira/"> tried to kidnap a Kansas woman</a> Tuesday evening as she jogged along the Indian Creek Trail, according to <a href="http://fox4kc.com/2017/09/27/woman-fights-off-attacker-on-indian-creek-trail/">WDAF</a>.</p>
<p>It was getting dark and Stephanie Steiniger said she had just half a mile left to finish her 14-mile run when the attack happened.</p>
<p>Steiniger was wearing headphones, running along Indian Creek Trail, when a man stopped her to ask for the time, she said. When Steiniger looked down at her watch, the man grabbed her wrist and tried to pull her away.</p>
<p>"I just twisted my wrist away, kicked him in the testicles and I ran," Steiniger told WDAF. As she ran away, she said she could hear a "guttural moan" behind her.</p>
<p>Police say Steiniger did what you're supposed to do: She fought back, broke free and ran off.</p>
<p>"It’s my understanding that she kicked him, which is good," said John Lacy of the Overland Park Police Department. "We always tell people that if you get into that situation, always fight your attacker."</p>
<p>Steiniger ran to a nearby business and called for help. Several Overland Park police officers searched the trail Tuesday night for the suspect, but they could not find him. He was last seen running away to the southwest.</p>
<p>Overland Park police say they continue to have officers on the trail both in uniform and in plain clothes, so trail users may not recognize that a police officer is watching them.</p>
<p>"In Overland Park there are a lot of people who use that trail. There’s a lot of families that walk after dinner. There are a lot of people who exercise on that trail," Lacy said. "We are going to remain focused on the trail at this time. In the past, present, we will still be there."</p>
<p>The attacker has been described as slim with dark hair. Police say he was wearing a zip-up hoodie with dark jeans and glasses.</p>
</div>
<script type="text/javascript">
try { _402_Show(); } catch(e) {}
</script>




	</div>

	<footer class="entry-meta clearfix">

			<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="http://phl17.com/category/web-exclusives/" rel="category tag">Web Exclusives</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="http://phl17.com/2017/09/28/kickboxing-instructor-overpowers-would-be-abductor-along-kansas-trail/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://tribwphl.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form-0" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="196334" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='196334' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: Would-be abductor picks wrong woman to attack along Kansas&nbsp;trail" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: Would-be abductor picks wrong woman to attack along Kansas&nbsp;trail' class='required' />
		  		<input type="hidden" value="http://phl17.com/2017/09/28/kickboxing-instructor-overpowers-would-be-abductor-along-kansas-trail/" name="story_url"  id='ugc-input-story_url' name='story_url' value='http://phl17.com/2017/09/28/kickboxing-instructor-overpowers-would-be-abductor-along-kansas-trail/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="9594b9fba9" /><input type="hidden" name="_wp_http_referer" value="/2017/09/28/kickboxing-instructor-overpowers-would-be-abductor-along-kansas-trail/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="196334" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-196334" class="share-facebook sd-button share-icon" href="http://phl17.com/2017/09/28/kickboxing-instructor-overpowers-would-be-abductor-along-kansas-trail/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-196334" class="share-twitter sd-button share-icon" href="http://phl17.com/2017/09/28/kickboxing-instructor-overpowers-would-be-abductor-along-kansas-trail/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-196334" class="share-google-plus-1 sd-button share-icon" href="http://phl17.com/2017/09/28/kickboxing-instructor-overpowers-would-be-abductor-along-kansas-trail/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-196334" class="share-pinterest sd-button share-icon" href="http://phl17.com/2017/09/28/kickboxing-instructor-overpowers-would-be-abductor-along-kansas-trail/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-196334" class="share-linkedin sd-button share-icon" href="http://phl17.com/2017/09/28/kickboxing-instructor-overpowers-would-be-abductor-along-kansas-trail/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://phl17.com/2017/09/28/kickboxing-instructor-overpowers-would-be-abductor-along-kansas-trail/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>

       <div id='acm-tag-2x2' class='prebid ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
   googletag.display('acm-tag-2x2');
});
</script>
       </div>
       
	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-atf');
});</script></div>								</div>
								<div class="border-bottom">
									<div id='taboola-rightrailthumbnails-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-thumbs-2r","container":"taboola-rightrailthumbnails-mix","placement":"Right Rail Thumbnails","target_type":"mix"});
	</script>
								</div>
								<div class="nativo border-bottom" id="nativo"></div>				<div class="border-bottom">


			<a href="http://pix11.com/watch-the-new-jersey-lottery-drawing-live-on-pix11/"
			class="station-promo"
			style="background-image:url( https://tribwphl.files.wordpress.com/2014/06/nj_lottery_color-1.jpg?quality=85&#038;strip=all&#038;w=700&#038;h=300&#038;crop=1 )">
	<span class="overlay">
  	<h3>WATCH THE NJ LOTTERY DRAWINGS&nbsp;LIVE</h3>
	<p><p>Winning numbers and daily results</p>
</p>
	<i class="icon-chevron-right"></i>
	</span>
	</a>
	

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-mid');
});</script></div>				</div>

				<div class="span12 span6-tablet">
<div id="civicscience-widget"><script type="text/javascript" src="https://www.civicscience.com/widget/jspoll/?elt=c3ce75a6-5bad-a8b4-ad4f-889eeffe78fd&#038;tgt=2589"></script><div id="c3ce75a6-5bad-a8b4-ad4f-889eeffe78fd"></div></div>				</div>


				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
			
<li class="story">
	<a class="story-image" href="http://phl17.com/2017/09/06/the-goldbergs-on-phl17/"><img width="109" height="60" src="https://tribwphl.files.wordpress.com/2017/09/tony-16-x-9-for-web-sm-2017.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/09/tony-16-x-9-for-web-sm-2017.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwphl.files.wordpress.com/2017/09/tony-16-x-9-for-web-sm-2017.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwphl.files.wordpress.com/2017/09/tony-16-x-9-for-web-sm-2017.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="195525" data-permalink="http://phl17.com/2017/09/06/the-goldbergs-on-phl17/tony-16-x-9-for-web-sm-2017/#main" data-orig-file="https://tribwphl.files.wordpress.com/2017/09/tony-16-x-9-for-web-sm-2017.jpg?quality=85&amp;strip=all" data-orig-size="1000,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tony 16 x 9 for web sm 2017" data-image-description="" data-medium-file="https://tribwphl.files.wordpress.com/2017/09/tony-16-x-9-for-web-sm-2017.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwphl.files.wordpress.com/2017/09/tony-16-x-9-for-web-sm-2017.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://phl17.com/2017/09/06/the-goldbergs-on-phl17/" rel="bookmark">The Goldbergs on&nbsp;PHL17</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://phl17.com/2016/09/02/free-coffee-after-an-eagles-victory-is-back-for-2016-17-season/"><img width="109" height="60" src="https://tribwphl.files.wordpress.com/2016/09/screen-shot-2016-10-26-at-10-13-24-am.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2016/09/screen-shot-2016-10-26-at-10-13-24-am.png?w=109&amp;h=60&amp;crop=1 109w, https://tribwphl.files.wordpress.com/2016/09/screen-shot-2016-10-26-at-10-13-24-am.png?w=218&amp;h=120&amp;crop=1 218w, https://tribwphl.files.wordpress.com/2016/09/screen-shot-2016-10-26-at-10-13-24-am.png?w=150&amp;h=82&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="167459" data-permalink="http://phl17.com/2016/09/02/free-coffee-after-an-eagles-victory-is-back-for-2016-17-season/screen-shot-2016-10-26-at-10-13-24-am/#main" data-orig-file="https://tribwphl.files.wordpress.com/2016/09/screen-shot-2016-10-26-at-10-13-24-am.png" data-orig-size="771,431" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="screen-shot-2016-10-26-at-10-13-24-am" data-image-description="" data-medium-file="https://tribwphl.files.wordpress.com/2016/09/screen-shot-2016-10-26-at-10-13-24-am.png?w=300" data-large-file="https://tribwphl.files.wordpress.com/2016/09/screen-shot-2016-10-26-at-10-13-24-am.png?w=770" /></a>
	<strong class="entry-title"><a href="http://phl17.com/2016/09/02/free-coffee-after-an-eagles-victory-is-back-for-2016-17-season/" rel="bookmark">How to redeem your FREE Dunkin Donuts coffee after an Eagles&nbsp;victory</a></strong>
</li>

		
		</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-btf');
});</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story has-video">
	<a class="story-image" href="http://phl17.com/2017/07/02/weekend-philler-episode-31/"><img width="109" height="60" src="https://tribwphl.files.wordpress.com/2016/05/origweekend-philler-still-for-monitors.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2016/05/origweekend-philler-still-for-monitors.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwphl.files.wordpress.com/2016/05/origweekend-philler-still-for-monitors.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwphl.files.wordpress.com/2016/05/origweekend-philler-still-for-monitors.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="165680" data-permalink="http://phl17.com/2016/05/01/weekend-philler-episode-1/origweekend-philler-still-for-monitors/#main" data-orig-file="https://tribwphl.files.wordpress.com/2016/05/origweekend-philler-still-for-monitors.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Weekend Philler" data-image-description="" data-medium-file="https://tribwphl.files.wordpress.com/2016/05/origweekend-philler-still-for-monitors.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwphl.files.wordpress.com/2016/05/origweekend-philler-still-for-monitors.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://phl17.com/2017/07/02/weekend-philler-episode-31/" rel="bookmark">Weekend Philler Episode&nbsp;31</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://phl17.com/2017/06/02/wizard-world-supershow/"><img width="109" height="60" src="https://tribwphl.files.wordpress.com/2017/06/promo320513953.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/06/promo320513953.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwphl.files.wordpress.com/2017/06/promo320513953.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwphl.files.wordpress.com/2017/06/promo320513953.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="191817" data-permalink="http://phl17.com/2017/06/02/wizard-world-supershow/promo320513953/#main" data-orig-file="https://tribwphl.files.wordpress.com/2017/06/promo320513953.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo320513953" data-image-description="" data-medium-file="https://tribwphl.files.wordpress.com/2017/06/promo320513953.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwphl.files.wordpress.com/2017/06/promo320513953.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://phl17.com/2017/06/02/wizard-world-supershow/" rel="bookmark">Wizard World Supershow</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://phl17.com/2017/09/28/your-guide-to-the-best-pre-game-tailgate-right-at-home/"><img width="109" height="60" src="https://tribwphl.files.wordpress.com/2017/09/screen-shot-2017-09-28-at-10-16-56-am.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/09/screen-shot-2017-09-28-at-10-16-56-am.png?w=109&amp;h=60&amp;crop=1 109w, https://tribwphl.files.wordpress.com/2017/09/screen-shot-2017-09-28-at-10-16-56-am.png?w=218&amp;h=120&amp;crop=1 218w, https://tribwphl.files.wordpress.com/2017/09/screen-shot-2017-09-28-at-10-16-56-am.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="196348" data-permalink="http://phl17.com/2017/09/28/your-guide-to-the-best-pre-game-tailgate-right-at-home/screen-shot-2017-09-28-at-10-16-56-am/#main" data-orig-file="https://tribwphl.files.wordpress.com/2017/09/screen-shot-2017-09-28-at-10-16-56-am.png" data-orig-size="2472,1372" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2017-09-28 at 10.16.56 AM" data-image-description="" data-medium-file="https://tribwphl.files.wordpress.com/2017/09/screen-shot-2017-09-28-at-10-16-56-am.png?w=300" data-large-file="https://tribwphl.files.wordpress.com/2017/09/screen-shot-2017-09-28-at-10-16-56-am.png?w=770" /></a>
	<strong class="entry-title"><a href="http://phl17.com/2017/09/28/your-guide-to-the-best-pre-game-tailgate-right-at-home/" rel="bookmark">Your Guide to the Best Pregame Tailgate Right At&nbsp;Home</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://phl17.com/2017/09/28/kickboxing-instructor-overpowers-would-be-abductor-along-kansas-trail/"><img width="109" height="60" src="https://tribwphl.files.wordpress.com/2017/09/promo330821304.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/09/promo330821304.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwphl.files.wordpress.com/2017/09/promo330821304.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwphl.files.wordpress.com/2017/09/promo330821304.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="196341" data-permalink="http://phl17.com/2017/09/28/kickboxing-instructor-overpowers-would-be-abductor-along-kansas-trail/promo330821304/#main" data-orig-file="https://tribwphl.files.wordpress.com/2017/09/promo330821304.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo330821304" data-image-description="" data-medium-file="https://tribwphl.files.wordpress.com/2017/09/promo330821304.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwphl.files.wordpress.com/2017/09/promo330821304.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://phl17.com/2017/09/28/kickboxing-instructor-overpowers-would-be-abductor-along-kansas-trail/" rel="bookmark">Would-be abductor picks wrong woman to attack along Kansas&nbsp;trail</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://phl17.com/2017/09/28/video-shows-man-pull-snake-out-of-88-year-old-neighbors-toilet-with-bare-hands/"><img width="109" height="60" src="https://tribwphl.files.wordpress.com/2017/09/snake.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/09/snake.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwphl.files.wordpress.com/2017/09/snake.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwphl.files.wordpress.com/2017/09/snake.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="196339" data-permalink="http://phl17.com/2017/09/28/video-shows-man-pull-snake-out-of-88-year-old-neighbors-toilet-with-bare-hands/snake-4/#main" data-orig-file="https://tribwphl.files.wordpress.com/2017/09/snake.jpg?quality=85&amp;strip=all" data-orig-size="692,384" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="snake" data-image-description="" data-medium-file="https://tribwphl.files.wordpress.com/2017/09/snake.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwphl.files.wordpress.com/2017/09/snake.jpg?quality=85&amp;strip=all&amp;w=692" /></a>
	<strong class="entry-title"><a href="http://phl17.com/2017/09/28/video-shows-man-pull-snake-out-of-88-year-old-neighbors-toilet-with-bare-hands/" rel="bookmark">Video shows man pulling snake out of neighbor&#8217;s toilet with his bare&nbsp;hands</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://phl17.com/2017/09/28/hugh-hefner-legendary-founder-of-playboy-magazine-dead-at-91/"><img width="109" height="60" src="https://tribwphl.files.wordpress.com/2017/09/hugh-hefner-obit.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/09/hugh-hefner-obit.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwphl.files.wordpress.com/2017/09/hugh-hefner-obit.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwphl.files.wordpress.com/2017/09/hugh-hefner-obit.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="196337" data-permalink="http://phl17.com/2017/09/28/hugh-hefner-legendary-founder-of-playboy-magazine-dead-at-91/hugh-hefner-obit/#main" data-orig-file="https://tribwphl.files.wordpress.com/2017/09/hugh-hefner-obit.jpg?quality=85&amp;strip=all" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hugh-hefner-obit" data-image-description="" data-medium-file="https://tribwphl.files.wordpress.com/2017/09/hugh-hefner-obit.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwphl.files.wordpress.com/2017/09/hugh-hefner-obit.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://phl17.com/2017/09/28/hugh-hefner-legendary-founder-of-playboy-magazine-dead-at-91/" rel="bookmark">Hugh Hefner, legendary founder of ‘Playboy’ magazine, dead at&nbsp;91</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-btf1');
});</script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
            	<div id='taboola-footer-thumbnails'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbnails-a","container":"taboola-footer-thumbnails","placement":"Footer Thumbnails","target_type":"mix"});
	</script>
            <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://phl17.com/category/web-exclusives/" title="View all posts in Web Exclusives">Web Exclusives</a></div>
	
		<a class="story-image" href="http://phl17.com/2017/09/25/soldier-surprise-daughter-gets-homecoming-surprise-at-football-game/"><img width="370" height="204" src="https://tribwphl.files.wordpress.com/2017/09/screen-shot-2017-09-25-at-1-45-49-pm.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/09/screen-shot-2017-09-25-at-1-45-49-pm.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwphl.files.wordpress.com/2017/09/screen-shot-2017-09-25-at-1-45-49-pm.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwphl.files.wordpress.com/2017/09/screen-shot-2017-09-25-at-1-45-49-pm.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwphl.files.wordpress.com/2017/09/screen-shot-2017-09-25-at-1-45-49-pm.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="196178" data-permalink="http://phl17.com/2017/09/25/soldier-surprise-daughter-gets-homecoming-surprise-at-football-game/screen-shot-2017-09-25-at-1-45-49-pm/#main" data-orig-file="https://tribwphl.files.wordpress.com/2017/09/screen-shot-2017-09-25-at-1-45-49-pm.jpg?quality=85&amp;strip=all" data-orig-size="1502,868" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="screen-shot-2017-09-25-at-1-45-49-pm" data-image-description="" data-medium-file="https://tribwphl.files.wordpress.com/2017/09/screen-shot-2017-09-25-at-1-45-49-pm.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwphl.files.wordpress.com/2017/09/screen-shot-2017-09-25-at-1-45-49-pm.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://phl17.com/2017/09/25/soldier-surprise-daughter-gets-homecoming-surprise-at-football-game/" rel="bookmark">Soldier surprise: Daughter gets homecoming surprise at football&nbsp;game</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://phl17.com/category/web-exclusives/" title="View all posts in Web Exclusives">Web Exclusives</a></div>
	
		<a class="story-image" href="http://phl17.com/2017/09/20/naked-virginia-man-seen-running-down-street-after-he-was-robbed-during-online-date/"><img width="370" height="204" src="https://tribwphl.files.wordpress.com/2017/09/promo330126761.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/09/promo330126761.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwphl.files.wordpress.com/2017/09/promo330126761.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwphl.files.wordpress.com/2017/09/promo330126761.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwphl.files.wordpress.com/2017/09/promo330126761.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="196009" data-permalink="http://phl17.com/2017/09/20/naked-virginia-man-seen-running-down-street-after-he-was-robbed-during-online-date/promo330126761/#main" data-orig-file="https://tribwphl.files.wordpress.com/2017/09/promo330126761.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo330126761" data-image-description="" data-medium-file="https://tribwphl.files.wordpress.com/2017/09/promo330126761.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwphl.files.wordpress.com/2017/09/promo330126761.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://phl17.com/2017/09/20/naked-virginia-man-seen-running-down-street-after-he-was-robbed-during-online-date/" rel="bookmark">Naked Virginia man seen running down street after he was robbed during online&nbsp;date</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://phl17.com/category/web-exclusives/" title="View all posts in Web Exclusives">Web Exclusives</a></div>
	
		<a class="story-image" href="http://phl17.com/2017/07/06/babysitter-accused-of-molesting-1-year-old-girl-is-beaten-by-childs-father/"><img width="370" height="204" src="https://tribwphl.files.wordpress.com/2017/07/suspect.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/07/suspect.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwphl.files.wordpress.com/2017/07/suspect.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwphl.files.wordpress.com/2017/07/suspect.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w, https://tribwphl.files.wordpress.com/2017/07/suspect.jpg 692w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="193632" data-permalink="http://phl17.com/2017/07/06/babysitter-accused-of-molesting-1-year-old-girl-is-beaten-by-childs-father/suspect/#main" data-orig-file="https://tribwphl.files.wordpress.com/2017/07/suspect.jpg?quality=85&amp;strip=all" data-orig-size="692,384" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="suspect" data-image-description="" data-medium-file="https://tribwphl.files.wordpress.com/2017/07/suspect.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwphl.files.wordpress.com/2017/07/suspect.jpg?quality=85&amp;strip=all&amp;w=692" /></a>
	<h4 class="entry-title"><a href="http://phl17.com/2017/07/06/babysitter-accused-of-molesting-1-year-old-girl-is-beaten-by-childs-father/" rel="bookmark">Babysitter accused of molesting 1-year-old is beaten by child&#8217;s dad before&nbsp;arrest</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://phl17.com/category/web-exclusives/" title="View all posts in Web Exclusives">Web Exclusives</a></div>
	
		<a class="story-image" href="http://phl17.com/2017/08/09/11-year-old-girl-loses-part-of-her-leg-after-jumping-onto-moving-train/"><img width="370" height="204" src="https://tribwphl.files.wordpress.com/2017/08/promo326501927.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/08/promo326501927.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwphl.files.wordpress.com/2017/08/promo326501927.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwphl.files.wordpress.com/2017/08/promo326501927.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwphl.files.wordpress.com/2017/08/promo326501927.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="194851" data-permalink="http://phl17.com/2017/08/09/11-year-old-girl-loses-part-of-her-leg-after-jumping-onto-moving-train/promo326501927/#main" data-orig-file="https://tribwphl.files.wordpress.com/2017/08/promo326501927.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo326501927" data-image-description="" data-medium-file="https://tribwphl.files.wordpress.com/2017/08/promo326501927.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwphl.files.wordpress.com/2017/08/promo326501927.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://phl17.com/2017/08/09/11-year-old-girl-loses-part-of-her-leg-after-jumping-onto-moving-train/" rel="bookmark">11-year-old girl loses part of her leg after jumping onto moving&nbsp;train</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://phl17.com/category/web-exclusives/" title="View all posts in Web Exclusives">Web Exclusives</a></div>
	
		<a class="story-image" href="http://phl17.com/2017/08/03/81-year-old-pharmacist-made-woman-remove-clothing-before-filling-prescription-police-say/"><img width="370" height="204" src="https://tribwphl.files.wordpress.com/2017/08/pharm.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/08/pharm.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwphl.files.wordpress.com/2017/08/pharm.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwphl.files.wordpress.com/2017/08/pharm.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwphl.files.wordpress.com/2017/08/pharm.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="194715" data-permalink="http://phl17.com/2017/08/03/81-year-old-pharmacist-made-woman-remove-clothing-before-filling-prescription-police-say/pharm/#main" data-orig-file="https://tribwphl.files.wordpress.com/2017/08/pharm.jpg?quality=85&amp;strip=all" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pharm" data-image-description="" data-medium-file="https://tribwphl.files.wordpress.com/2017/08/pharm.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwphl.files.wordpress.com/2017/08/pharm.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://phl17.com/2017/08/03/81-year-old-pharmacist-made-woman-remove-clothing-before-filling-prescription-police-say/" rel="bookmark">81-year-old pharmacist made woman remove clothing before filling prescription, police&nbsp;say</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-btf2');
});</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://phl17.com/category/web-exclusives/" title="View all posts in Web Exclusives">Web Exclusives</a></div>
	
		<a class="story-image" href="http://phl17.com/2017/08/15/burn-survivor-stunned-by-orangutans-reaction-to-her-scars-at-indianapolis-zoo/"><img width="370" height="204" src="https://tribwphl.files.wordpress.com/2017/08/orangutan.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/08/orangutan.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwphl.files.wordpress.com/2017/08/orangutan.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwphl.files.wordpress.com/2017/08/orangutan.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w, https://tribwphl.files.wordpress.com/2017/08/orangutan.jpg 692w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="194991" data-permalink="http://phl17.com/2017/08/15/burn-survivor-stunned-by-orangutans-reaction-to-her-scars-at-indianapolis-zoo/orangutan/#main" data-orig-file="https://tribwphl.files.wordpress.com/2017/08/orangutan.jpg?quality=85&amp;strip=all" data-orig-size="692,384" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="orangutan" data-image-description="" data-medium-file="https://tribwphl.files.wordpress.com/2017/08/orangutan.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwphl.files.wordpress.com/2017/08/orangutan.jpg?quality=85&amp;strip=all&amp;w=692" /></a>
	<h4 class="entry-title"><a href="http://phl17.com/2017/08/15/burn-survivor-stunned-by-orangutans-reaction-to-her-scars-at-indianapolis-zoo/" rel="bookmark">Burn survivor stunned by orangutan’s reaction to her scars at Indianapolis&nbsp;Zoo</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://phl17.com/category/web-exclusives/" title="View all posts in Web Exclusives">Web Exclusives</a></div>
	
		<a class="story-image" href="http://phl17.com/2017/07/12/couple-tried-to-conceal-dead-childs-injuries-with-makeup-prosecutors-say/"><img width="370" height="204" src="https://tribwphl.files.wordpress.com/2017/07/mugshot.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/07/mugshot.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwphl.files.wordpress.com/2017/07/mugshot.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwphl.files.wordpress.com/2017/07/mugshot.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w, https://tribwphl.files.wordpress.com/2017/07/mugshot.jpg 692w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="193799" data-permalink="http://phl17.com/2017/07/12/couple-tried-to-conceal-dead-childs-injuries-with-makeup-prosecutors-say/mugshot/#main" data-orig-file="https://tribwphl.files.wordpress.com/2017/07/mugshot.jpg?quality=85&amp;strip=all" data-orig-size="692,384" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="mugshot" data-image-description="" data-medium-file="https://tribwphl.files.wordpress.com/2017/07/mugshot.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwphl.files.wordpress.com/2017/07/mugshot.jpg?quality=85&amp;strip=all&amp;w=692" /></a>
	<h4 class="entry-title"><a href="http://phl17.com/2017/07/12/couple-tried-to-conceal-dead-childs-injuries-with-makeup-prosecutors-say/" rel="bookmark">Couple tried to conceal dead child’s injuries with makeup, prosecutors&nbsp;say</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://phl17.com/category/web-exclusives/" title="View all posts in Web Exclusives">Web Exclusives</a></div>
	
		<a class="story-image" href="http://phl17.com/2017/09/19/mad-pooper-jogger-wanted-for-repeatedly-defecating-in-colorado-front-yards/"><img width="370" height="204" src="https://tribwphl.files.wordpress.com/2017/09/gettyimages-471817400.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/09/gettyimages-471817400.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwphl.files.wordpress.com/2017/09/gettyimages-471817400.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwphl.files.wordpress.com/2017/09/gettyimages-471817400.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwphl.files.wordpress.com/2017/09/gettyimages-471817400.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="195983" data-permalink="http://phl17.com/2017/09/19/mad-pooper-jogger-wanted-for-repeatedly-defecating-in-colorado-front-yards/gettyimages-471817400/#main" data-orig-file="https://tribwphl.files.wordpress.com/2017/09/gettyimages-471817400.jpg?quality=85&amp;strip=all" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gettyimages-471817400" data-image-description="" data-medium-file="https://tribwphl.files.wordpress.com/2017/09/gettyimages-471817400.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwphl.files.wordpress.com/2017/09/gettyimages-471817400.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://phl17.com/2017/09/19/mad-pooper-jogger-wanted-for-repeatedly-defecating-in-colorado-front-yards/" rel="bookmark">‘Mad pooper’: Jogger wanted for defecating in front yards of Colorado&nbsp;homes</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://phl17.com/category/web-exclusives/" title="View all posts in Web Exclusives">Web Exclusives</a></div>
	
		<a class="story-image" href="http://phl17.com/2017/09/19/teen-hospitalized-after-dad-made-him-confront-school-bully-police-say/"></a>
	<h4 class="entry-title"><a href="http://phl17.com/2017/09/19/teen-hospitalized-after-dad-made-him-confront-school-bully-police-say/" rel="bookmark">Teen hospitalized after dad made him confront school bully, police&nbsp;say</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://phl17.com/category/web-exclusives/" title="View all posts in Web Exclusives">Web Exclusives</a></div>
	
		<a class="story-image" href="http://phl17.com/2017/06/20/video-shows-moment-woman-picks-up-rattlesnake-not-dog-toy/"><img width="370" height="204" src="https://tribwphl.files.wordpress.com/2017/06/calabasas-rattlesnake-jpe.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/06/calabasas-rattlesnake-jpe.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwphl.files.wordpress.com/2017/06/calabasas-rattlesnake-jpe.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwphl.files.wordpress.com/2017/06/calabasas-rattlesnake-jpe.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwphl.files.wordpress.com/2017/06/calabasas-rattlesnake-jpe.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="192704" data-permalink="http://phl17.com/2017/06/20/video-shows-moment-woman-picks-up-rattlesnake-not-dog-toy/calabasas-rattlesnake-jpe/#main" data-orig-file="https://tribwphl.files.wordpress.com/2017/06/calabasas-rattlesnake-jpe.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="calabasas-rattlesnake-jpe" data-image-description="" data-medium-file="https://tribwphl.files.wordpress.com/2017/06/calabasas-rattlesnake-jpe.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwphl.files.wordpress.com/2017/06/calabasas-rattlesnake-jpe.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://phl17.com/2017/06/20/video-shows-moment-woman-picks-up-rattlesnake-not-dog-toy/" rel="bookmark">Video shows moment woman picks up rattlesnake, not dog&nbsp;toy</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
     ACMTags["300x250-btf3"] =
     googletag.defineSlot( '/7287/ltv.wphl.exclusives/landing', [[300,250]], 'acm-tag-300x250-btf3')
     .addService(googletag.pubads())
     .setTargeting( 'fold', 'btf' )
     .setTargeting( 'tagId', '300x250-btf3' )
     .defineSizeMapping(responsiveMappings["Box"]);
googletag.display('acm-tag-300x250-btf3');
googletag.pubads().refresh( [ ACMTags['300x250-btf3'] ] ); });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://phl17.com/category/web-exclusives/" title="View all posts in Web Exclusives">Web Exclusives</a></div>
	
		<a class="story-image" href="http://phl17.com/2017/07/07/parents-share-daughters-poem-about-heroin-addiction-in-her-obituary/"><img width="370" height="204" src="https://tribwphl.files.wordpress.com/2017/07/screen-shot-2017-07-06-at-4-52-26-pm.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/07/screen-shot-2017-07-06-at-4-52-26-pm.png?w=370&amp;h=204&amp;crop=1 370w, https://tribwphl.files.wordpress.com/2017/07/screen-shot-2017-07-06-at-4-52-26-pm.png?w=740&amp;h=408&amp;crop=1 740w, https://tribwphl.files.wordpress.com/2017/07/screen-shot-2017-07-06-at-4-52-26-pm.png?w=150&amp;h=83&amp;crop=1 150w, https://tribwphl.files.wordpress.com/2017/07/screen-shot-2017-07-06-at-4-52-26-pm.png?w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="193666" data-permalink="http://phl17.com/2017/07/07/parents-share-daughters-poem-about-heroin-addiction-in-her-obituary/screen-shot-2017-07-06-at-4-52-26-pm/#main" data-orig-file="https://tribwphl.files.wordpress.com/2017/07/screen-shot-2017-07-06-at-4-52-26-pm.png" data-orig-size="1044,692" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="screen-shot-2017-07-06-at-4-52-26-pm" data-image-description="" data-medium-file="https://tribwphl.files.wordpress.com/2017/07/screen-shot-2017-07-06-at-4-52-26-pm.png?w=300" data-large-file="https://tribwphl.files.wordpress.com/2017/07/screen-shot-2017-07-06-at-4-52-26-pm.png?w=770" /></a>
	<h4 class="entry-title"><a href="http://phl17.com/2017/07/07/parents-share-daughters-poem-about-heroin-addiction-in-her-obituary/" rel="bookmark">Parents share daughter&#8217;s poem about heroin addiction in her&nbsp;obituary</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://phl17.com/category/phl17-morning-news/" title="View all posts in PHL17 Morning News">PHL17 Morning News</a></div>
	
		<a class="story-image" href="http://phl17.com/2017/06/02/191807/"><img width="370" height="204" src="https://tribwphl.files.wordpress.com/2017/06/pe3o6z9ojhensk7h4xmdoxojbro-i4w8.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/06/pe3o6z9ojhensk7h4xmdoxojbro-i4w8.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwphl.files.wordpress.com/2017/06/pe3o6z9ojhensk7h4xmdoxojbro-i4w8.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwphl.files.wordpress.com/2017/06/pe3o6z9ojhensk7h4xmdoxojbro-i4w8.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="191808" data-permalink="http://phl17.com/2017/06/02/191807/pe3o6z9ojhensk7h4xmdoxojbro-i4w8-15/#main" data-orig-file="https://tribwphl.files.wordpress.com/2017/06/pe3o6z9ojhensk7h4xmdoxojbro-i4w8.jpg?quality=85&amp;strip=all" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pe3o6z9ojhensk7h4xmdoxojbro-i4w8" data-image-description="" data-medium-file="https://tribwphl.files.wordpress.com/2017/06/pe3o6z9ojhensk7h4xmdoxojbro-i4w8.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwphl.files.wordpress.com/2017/06/pe3o6z9ojhensk7h4xmdoxojbro-i4w8.jpg?quality=85&amp;strip=all&amp;w=640" /></a>
	<h4 class="entry-title"><a href="http://phl17.com/2017/06/02/191807/" rel="bookmark">Councilman David Oh describes knife&nbsp;attack</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://phl17.com/category/web-exclusives/" title="View all posts in Web Exclusives">Web Exclusives</a></div>
	
		<a class="story-image" href="http://phl17.com/2017/07/14/it-didnt-seem-real-mountain-lion-jumps-onto-sleeping-womans-bed/"><img width="370" height="204" src="https://tribwphl.files.wordpress.com/2017/07/mountain-lion.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/07/mountain-lion.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwphl.files.wordpress.com/2017/07/mountain-lion.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwphl.files.wordpress.com/2017/07/mountain-lion.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwphl.files.wordpress.com/2017/07/mountain-lion.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="193898" data-permalink="http://phl17.com/2017/07/14/it-didnt-seem-real-mountain-lion-jumps-onto-sleeping-womans-bed/mountain-lion/#main" data-orig-file="https://tribwphl.files.wordpress.com/2017/07/mountain-lion.jpeg?quality=85&amp;strip=all" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mountain-lion" data-image-description="" data-medium-file="https://tribwphl.files.wordpress.com/2017/07/mountain-lion.jpeg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwphl.files.wordpress.com/2017/07/mountain-lion.jpeg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://phl17.com/2017/07/14/it-didnt-seem-real-mountain-lion-jumps-onto-sleeping-womans-bed/" rel="bookmark">&#8216;It didn&#8217;t seem real&#8217;: Mountain lion jumps onto sleeping woman&#8217;s&nbsp;bed</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">
	</div>
</div>
<div class="ad ad-long full-width">
  <div id='acm-tag-728x90-btf' class='prebid ad-wrapper' style='width:px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-728x90-btf');
});</script></div></div>
<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-77614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77614"><a href="https://play.google.com/store/apps/details?id=com.tribtv.wphl">Android App</a></li>
<li id="menu-item-77615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77615"><a href="https://itunes.apple.com/us/app/phl17-wphl-philadelphia/id636514164?mt=8">iPhone &amp; iPad App</a></li>
</ul></div>
<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="https://www.facebook.com/phl17" target="_blank"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
				<li><a href="https://twitter.com/phl17" target="_blank"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
						<li><a href="http://phl17.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>

			<li><a href="http://www.covers.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>Untitled-2</title><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		<a target="_blank" href="https://stations.fcc.gov/station-profile/wphl-tv">Online Public File		 </a> &bull; 
		

				<a href="http://phl17.com/terms-of-service/">Terms of Service</a> &bull;
		<a href="http://privacy.tribunemedia.com/">Privacy Policy</a> <br class="visible-phone"> &bull;
		5001 Wynnefield Avenue Philadelphia, PA 19131 <br class="visible-phone"> &bull;
		Copyright &copy; 2017, WPHL		<br class="visible-phone"> &bull; <a href="http://tribune.com">A Tribune Broadcasting Station</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=phl17.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="shortcode_iframe" width="100%" height="150" src="" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if lt IE 9]>
	<div class="ie-warning">
	<strong>Notice: </strong> You're using an outdated version of Internet Explorer. For the best experience please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a>.
	</div>
<![endif]-->

<script>
		var _gaq = _gaq || [];
	_gaq.push( ['_setCustomVar', 2, 'Original TMW Headline', "Would-be abductor picks wrong woman to attack along Kansas trail" ] );
</script>
<!-- wpcom_wp_footer -->

		<!-- /// LOAD CHARTBEAT /// -->
		<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 15066;
			_sf_async_config.useCanonical = true;
			
			(function(){
				function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src',
						(("https:" == document.location.protocol) ? "https://" : "http://") +
						"static.chartbeat.com/js/chartbeat.js");
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
					loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
			})();
		</script>
		<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "18314522" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18314522&cv=2.0&cj=1" />
</noscript>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','sharedGa');

  sharedGa('create', 'UA-56989624-1', 'auto');
  sharedGa('send', 'pageview');

</script>
		<script src="https://www.google.com/recaptcha/api.js?render=explicit&onload=bindCaptchaToModal" async defer></script>
		<script>
			function bindCaptchaToModal() {
				var $ = jQuery;

				jQuery('#report-a-typo-modal').on('show.bs.modal', function(e) {
					var $el = document.createElement('div');
					$($el).prop('id', 'captcha');
					$('.report-a-typo-form').append($el);
					try {
						grecaptcha.render( 'captcha', { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
					} catch( e ) {
					}

				});
			}

			document.addEventListener( 'DOMContentLoaded', function() {
				var $ = jQuery;

				$('.report-a-typo-form').validate({
						submitHandler: function(form) {
						form.submit();
					}
				});

				$('#report-a-typo-submit').on('click', function(e) {
					e.preventDefault();

					if ( $('.report-a-typo-form').valid() )
						$('.report-a-typo-form').submit();
				});
			})
		</script>
		<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>
<script type="text/javascript">
setTimeout(function()
	{var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0041/5699.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}
	, 1);
</script>
	
  <div id='acm-tag-oop' class='prebid ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
 googletag.display('acm-tag-oop');
});
</script>
  </div>
  	<div style="display:none">
	</div>
		<script>
		var cb = function() {
			if ( pbjs.initAdserverSet ) {
				googletag.cmd.push( function() {
					if ( ACMBatches.secondBatchTags.length ) {
						googletag.pubads().refresh( ACMBatches.secondBatchTags, { changeCorrelator: false } );
					}
				});
			}
		};
		var adRefInterval = setTimeout( cb, PREBID_TIMEOUT );
		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/phl17.com\/2017\/09\/28\/kickboxing-instructor-overpowers-would-be-abductor-along-kansas-trail\/":196334};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/09/28/kickboxing-instructor-overpowers-would-be-abductor-along-kansas-trail/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1/lib/css/frontend-uploader.css?m=1472546507h' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJxtzDEOgzAMQNELFQxItCyoZwHHog6Jk8a45fiwIHXo/L4+fHOFSTaSDbyCow8j5b32eoMfilblYAuLQuCVFN5GRq9JXKByxSwYzJ14jkwcFcVUqI4s/4p5wnVOcvkzjm3fdPehfXSNPwDQGDbJ'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytlFtywyAMRTdUQpM+/jpdiwxywBWIgoib3Rdn+ppJJzWZfhmDDhK6F/SclOEoGEWHqhLVvY9Fy+xFMKuBwLwMPluVPOqIB8wYrY/7zVRudA+bfufEYcCiDz5pYgMkB7XTU9EDsxTJkFRgC9SPGSaCVPAKEjLXglfkFGYSn64AYVgLfXbZZk6W5+i4adIL42sFcuj3TkovOxK+BYy1lyOEWMjb/mqn14r5uDlAo0FWK/rlR67GldmnbnKEaI4DvylxNQzdnZrhmNjH1uLg41r442dtuENKmFeXNtZoxHM8A37c351asOlEK4hAR/HmEgC2nU8NkHWA0m5+G6nFlbmJXb7nLtRoGSf+2q/FjPkUZFVNxNA8o7abrSY/nOr6MMKZMS63+cokYK1fWgakAopj+5ecfXlqbBPFcMZNewuWF/I/dz9bvCBj4iJqJPBZFwdLKZ/fBj2Hp+3D7d39/d3jw256ByqkUrM='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'47426323','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'47426323','v':'wpcom','tz':'-4','user_id':'0','post':'196334','subd':'tribwphl'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=47426323&v=wpcomvt&tz=-4&user_id=0&post=196334&subd=tribwphl&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcmFUNXlTfE5SczVFcGI5eUNxaD02emowTkhReWM4ZUFYM2ZnR0dkZE5pR1V+cWpaXUZSYUtpRG9TQUVzLGtJSS8vQXx2Mlhwdk52V0g3JXJmb0ZIW2g4cS1ZcVJMPzJ3NkosRXIvZFFlLyZtUmtsQ0wsUnNieVQ9UT80a0JwTA=='}]);
_stq.push([ 'clickTrackerInit', '47426323', '196334' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.197 seconds
	109704 bytes batcached for 300 seconds
-->
