<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=636514164">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>&#8216;Houdini&#8217; dog recorded opening several doors, escaping animal hospital | PHL17.com</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://phl17.com/xmlrpc.php">


<meta name="description" content="STAFFORD COUNTY, Va. – A Virginia family is grateful and breathing a sigh of relief now that their escape artist pooch is safe at home after breaking out of an animal hospital." />
<meta name="keywords" content="web exclusives, " /><meta property="fb:pages" content="100755360213" />

<meta name="google-site-verification" content="0DGWkunDnF3JZDE_azejX47UUnTDqj_zH9p7CzLDMPI" />
		<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push( {"fireGTM":true,"propID":"UA-34133884-16","event":"dlReady","paragraphCount":9,"wordCount":216,"authorName":"PHL17","imageCount":0,"siteName":"PHL17.com","publishDateString":"Wed Apr 12 2017","categories":"Web Exclusives"} );
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer',"GTM-5HTNV2");</script>
				<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=phl17.com&amp;id=47426323&amp;t=1492015695&amp;back=http%3A%2F%2Fphl17.com%2F2017%2F04%2F12%2Fhoudini-dog-recorded-opening-several-doors-escaping-animal-hospital%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//a.postrelease.com' />
<link rel='dns-prefetch' href='//tribwphl.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="PHL17.com &raquo; Feed" href="http://phl17.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="PHL17.com &raquo; Comments Feed" href="http://phl17.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="http://phl17.com/2017/04/12/houdini-dog-recorded-opening-several-doors-escaping-animal-hospital/" />
		<script>
		var rubicontag = rubicontag || {};
		    rubicontag.cmd = rubicontag.cmd || [];
		(function() {
		    var account_id = 10043;
		    var rct = document.createElement('script');
		        rct.type = 'text/javascript';
		        rct.async = true;
		        rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + account_id + '.js';
		    var node = document.getElementsByTagName('script')[0];
		        node.parentNode.appendChild(rct);
		})();
		// Keep track of the callbacks and if they fired
		var rubiconSlots = [];
		var rubiconSlotCallbacks = [];
		var rubiconSlotCallbackFires = [];
		</script>
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUtFugzAM/KGlER3a2odp35IEN4QmsZUE+P0ZKNJQt6gv4LPv7LNBziQMxgKxyDAK8qN1MUvv7pDlAIWUuYsVnUzOb/JvusEEnA+kysII0DkFHgLTarJAH7tqCXueVR0zE7OF1pQgZ8HP4MYgSs+DnnVbWk6OpEejfJnEWTJJasSSS1L0uoTnEcbsJnhN47jKdkFxNYkNLX0OmdfHz9T7je1kxLL124PawSygWFoVh/EAxM0rl2rSBNqj5dA+LrDDmu0OYcBfn0vc0krqxEgeVcerN6eG/y69Nn2q1gwR5rLZlrlXaTH2eNdUGY1Tnve2eAT/rdG30nrUaj34d/hq2svl+v7ZXs/DD/qWL5U=' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVk2FugzAMhS+0lHXqtP6ZdpYQDJgldpo40Pb0CxWtVAl1RIpEgt9nnk1cTV4hGZsaiNWQ1ylBuCyP3RDfqlcC5bALWmDnkO5iwyRAMmsd12hBpQhBd/ldTtTyis5zFAcxZtFK9NkS0ogw/SsbQLw2vypAxCusFZKogRANh1X30kN2VI3oKwlYJwLlbeqQYqWNm2UtdnOaXsf+BWzZaCuj+rjVuWRoNZlLzedNXPb8ADtt7a3Ix3brp2tmiRK0LwaUMFvBzeDdq+PcX8JrKAWbwL7hiXoeoRiGU9K2B+x6icW/xcLZAaVSzoKmaLEpd7tc1lFneh6jQlw4mT5O6IvJ+w1U0idXF3dq0hfPSLnFr0fnCV4OW+VtIiPItNncEldMdh6LH/e9Pxy/Po77z8P78AcejdZG'></script>
<script type='text/javascript' src='http://a.postrelease.com/serve/load.js?async=true&#038;ver=4.7.3'></script>
<script type='text/javascript' src='//c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
<script type='text/javascript'>
try {
	amznads.getAds('3251');
} catch(e) { /*ignore*/}
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribwphl.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.phl17.com/0T2a9' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fphl17.com%2F2017%2F04%2F12%2Fhoudini-dog-recorded-opening-several-doors-escaping-animal-hospital%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fphl17.com%2F2017%2F04%2F12%2Fhoudini-dog-recorded-opening-several-doors-escaping-animal-hospital%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8216;Houdini&#8217; dog recorded opening several doors, escaping animal hospital" />
<meta property="og:url" content="http://phl17.com/2017/04/12/houdini-dog-recorded-opening-several-doors-escaping-animal-hospital/" />
<meta property="og:description" content="STAFFORD COUNTY, Va. – A Virginia family is grateful and breathing a sigh of relief now that their escape artist pooch is safe at home after breaking out of an animal hospital.

While they were on vacation, they learned their 10-year-old dog was missing – and the big escape was caught on camera. Early Monday morning, General, a Great Pyrenees, managed to get out of his room at the kennel, but that was just the start of his escape." />
<meta property="article:published_time" content="2017-04-12T14:56:46+00:00" />
<meta property="article:modified_time" content="2017-04-12T14:56:46+00:00" />
<meta property="og:site_name" content="PHL17.com" />
<meta property="og:image" content="https://tribwphl.files.wordpress.com/2017/04/170411090754-dog-escapes-animal-hospital-caught-on-cam-exlarge-169.jpg?quality=85&amp;strip=all" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="432" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@phl17_tv" />
<meta name="twitter:image:src" content="https://tribwphl.files.wordpress.com/2017/04/170411090754-dog-escapes-animal-hospital-caught-on-cam-exlarge-169.jpg?quality=85&amp;strip=all&amp;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@phl17_tv" />
<meta property="article:publisher" content="https://www.facebook.com/phl17" />
<meta property="article:author" content="https://www.facebook.com/phl17" />
<link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/4b59dc78a27f9c9af5f860b802363981?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/4b59dc78a27f9c9af5f860b802363981?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/4b59dc78a27f9c9af5f860b802363981?s=114" />
<link rel='openid.server' href='http://tribwphl.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://tribwphl.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://phl17.com/osd.xml" title="PHL17.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"video":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'http://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/tribunebroadcasting-phl17/newsroom.js'  );
</script>
<meta name="tribune-video" content="true">	<meta name="word-count" content="216">
				<meta property="fb:pages" content="100755360213" />
					<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="PHL17.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="PHL17 is the home of The 2017 Mummers Parade, Eye Opener Morning News, and more" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://phl17.com/feed/;icon-uri=http://0.gravatar.com/blavatar/4b59dc78a27f9c9af5f860b802363981?s=16" /><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
var useSSL = 'https:' === document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);

var ACMTags = {};
var ACMTargeting = {
	site_name: 'ltv.wphl.exclusives',
	zone1: 'landing',
};

</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
		responsiveMappings = {};
		responsiveMappings['Leaderboard'] = googletag.sizeMapping().
		addSize([980, 1 ], [ [728, 90], [970, 250], [970, 90], [970, 66] ]).
    addSize([760, 1 ], [728, 90]).
    addSize([100, 1], [320, 50]).
    addSize([0, 0], []).
    build();

    responsiveMappings['LeaderboardInContent'] = googletag.sizeMapping().
		addSize([980, 1 ], [ [728, 90], [970, 250], [970, 90], [970, 66] ]).
    addSize([760, 1 ], [728, 90]).
    addSize([100, 1], [300, 250]).
    addSize([0, 0], []).
    build();

   responsiveMappings['Box'] = googletag.sizeMapping().
    addSize([0, 0 ], [300, 250]).
    build();

   responsiveMappings['Dualbox'] = googletag.sizeMapping().
   	addSize([0, 0 ], [ [300, 250], [300, 600] ]).
   	build();

   responsiveMappings['Menu'] = googletag.sizeMapping().
    addSize([980, 2 ], [120, 60]).
    addSize([0, 0], []).
    build();
	googletag.defineOutOfPageSlot("/7287/ltv.wphl.exclusives/landing", "acm-tag-oop").addService(googletag.pubads()).setTargeting("pos", "oop");
	googletag.pubads().setTargeting("s1","landing");
	googletag.pubads().setTargeting("pid", "20170412houdini-dog-recorded-opening-several-doors-escaping-animal-hospital" );
	googletag.pubads().setTargeting("ContentID", "189387" );
	googletag.pubads().setTargeting("Site", "47426323" );
	googletag.pubads().setTargeting("test", "" );


	googletag.pubads().setTargeting( 'video', 'yes' );
	
	var s = typeof getQueryVariable !== 'undefined' && getQueryVariable( 'utm_source' ) ? _.escape( getQueryVariable( 'utm_source' ) ) : null;
	if ( s ) {
		googletag.pubads().setTargeting("utm_source", s );
	}

	googletag.pubads().setTargeting("s2","");

	googletag.pubads().enableAsyncRendering();
	

	googletag.pubads().collapseEmptyDivs();
	try {
	  amznads.setTargetingForGPTAsync('amznslots');
	} catch(e) { /*ignore*/}

	googletag.enableServices();
});
</script>
<link rel="amphtml" href="http://phl17.com/2017/04/12/houdini-dog-recorded-opening-several-doors-escaping-animal-hospital/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-189387 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5HTNV2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="http://phl17.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
					<a href="http://phl17.com/on-air/program-schedule/" class="btn btn-link"><i class="icon-time icon-large"></i>
PHL17 TV Schedule <span class="text-small"></span></a>


					
				</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="http://phl17.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="http://phl17.com" title="PHL17.com" rel="home">PHL17.com</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-126819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126819"><a href="http://phl17.com/category/phl17-morning-news/">PHL17 Morning News</a></li>
<li id="menu-item-137627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137627"><a href="http://eyeopenertv.com/">Eye Opener</a></li>
<li id="menu-item-166320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166320"><a href="http://phl17.com/category/weekend-philler/">Weekend Philler</a></li>
<li id="menu-item-139350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-139350"><a href="http://phl17.com/traffic/">Traffic</a></li>
<li id="menu-item-152333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152333"><a href="http://phl17.com/category/contests/">Contests</a></li>
<li id="menu-item-167478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167478"><a title="News Tips" href="http://phl17.com/2016/10/26/phl17-morning-news-tips/">News Tips</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<a href="http://phl17.com/weather/" class="dropdown-toggle" data-hover="dropdown">
		<span class="hidden-phone">Weather </span>
		<i class="wi wi-cloudy "></i>
		<strong class="temp">71&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-cloudy "></i>
				</div>
				<div class="temp span4">
					<strong>71&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>47&deg;</strong></div>
					<div>High <strong>76&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Thu</div>
				<i class="wi wi-day-sunny-overcast wi-4x"></i>
				<div>
					45&deg; <i class="icon-caret-right"></i> 65&deg;
					</div>
			</div>
						<div class="span4">
				<div>Fri</div>
				<i class="wi wi-day-sunny-overcast wi-4x"></i>
				<div>
					47&deg; <i class="icon-caret-right"></i> 67&deg;
					</div>
			</div>
						<div class="span4">
				<div>Sat</div>
				<i class="wi wi-day-sunny-overcast wi-4x"></i>
				<div>
					57&deg; <i class="icon-caret-right"></i> 69&deg;
					</div>
			</div>
						</div>
			<a href="http://phl17.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='ad-wrapper' style='width:120px; height:60px;'><script type='text/javascript'>
rubiconSlotCallbacks["120x60-atf"] = function() {
	if (rubiconSlotCallbackFires["120x60-atf"]) { return; }
	rubiconSlotCallbackFires["120x60-atf"] = true;

googletag.cmd.push(function() {
			ACMTags["120x60-atf"] =
			googletag.defineSlot( '/7287/ltv.wphl.exclusives/landing', [[120,60]], 'acm-tag-120x60-atf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'atf' )
				.setTargeting( 'tagId', '120x60-atf' )
				.defineSizeMapping(responsiveMappings["Menu"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["120x60-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-120x60-atf');});};rubicontag.cmd.push(function() {
rubiconSlots['120x60-atf'] = rubicontag.defineSlot( '/7287/ltv.wphl.exclusives/landing', [[120,60]], 'acm-tag-120x60-atf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("47426323|content|189387");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['120x60-atf'], {
        slots: [rubiconSlots['120x60-atf']]
   });
});

setTimeout(rubiconSlotCallbacks['120x60-atf'], 1500);

			</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	<script type="text/javascript">
		// Space out main nav items
		jQuery('#main-navigation').spaceNav();
	</script>	

		<div class="ad ad-top ad-long full-width hidden-tablet hidden-phone">
				</div>

	
		<div class="ad ad-top ad-long full-width">
			<div id='acm-tag-728x90-atf' class='ad-wrapper' style='width:px; height:px;'><script type='text/javascript'>
rubiconSlotCallbacks["728x90-atf"] = function() {
	if (rubiconSlotCallbackFires["728x90-atf"]) { return; }
	rubiconSlotCallbackFires["728x90-atf"] = true;

googletag.cmd.push(function() {
			ACMTags["728x90-atf"] =
			googletag.defineSlot( '/7287/ltv.wphl.exclusives/landing', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-atf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'atf' )
				.setTargeting( 'tagId', '728x90-atf' )
				.defineSizeMapping(responsiveMappings["Leaderboard"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["728x90-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-728x90-atf');});};rubicontag.cmd.push(function() {
rubiconSlots['728x90-atf'] = rubicontag.defineSlot( '/7287/ltv.wphl.exclusives/landing', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-atf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("47426323|content|189387");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['728x90-atf'], {
        slots: [rubiconSlots['728x90-atf']]
   });
});

setTimeout(rubiconSlotCallbacks['728x90-atf'], 1500);

			</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">&#8216;Houdini&#8217; dog recorded opening several doors, escaping animal&nbsp;hospital</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 10:56 AM, April 12, 2017, by <a href="http://phl17.com/author/romeophl17/" title="Posts by PHL17" class="author url fn" rel="author">PHL17</a></span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-189387" class="share-facebook sd-button share-icon" href="http://phl17.com/2017/04/12/houdini-dog-recorded-opening-several-doors-escaping-animal-hospital/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-189387" class="share-twitter sd-button share-icon" href="http://phl17.com/2017/04/12/houdini-dog-recorded-opening-several-doors-escaping-animal-hospital/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-189387" class="share-google-plus-1 sd-button share-icon" href="http://phl17.com/2017/04/12/houdini-dog-recorded-opening-several-doors-escaping-animal-hospital/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-189387" class="share-pinterest sd-button share-icon" href="http://phl17.com/2017/04/12/houdini-dog-recorded-opening-several-doors-escaping-animal-hospital/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-189387" class="share-linkedin sd-button share-icon" href="http://phl17.com/2017/04/12/houdini-dog-recorded-opening-several-doors-escaping-animal-hospital/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://phl17.com/2017/04/12/houdini-dog-recorded-opening-several-doors-escaping-animal-hospital/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">

          <img class="print-logo visible-print" src="https://s0.wp.com/wp-content/themes/vip/localtv-2/img/wphl/logo-gray.png" />
        	                        <article id="post-189387" class="post-189387 post type-post status-publish format-standard has-post-thumbnail hentry category-web-exclusives">
	<div class="entry-content">

		
		


		<div class="sticky-panel">	<div class="ooyala-container" style="max-width:770px;">
		<div class="ooyala-sizer" style="width:auto;padding-top:56.233766233766%;position:relative">
					<script src="//player.ooyala.com/v3/bbd65cd3541a43b9a13c9c23190411cb?namespace=OoyalaPlayer1&#038;platform=html5-priority"></script>
				<div id="ooyalaplayer-1" class="ooyala-player ooyala-video-wrapper" style="position:absolute;top:0;right:0;bottom:0;left:0" ></div>
				<script>
					var ooyalaplayers = ooyalaplayers || [];
					window["OoyalaPlayer1"].ready(function() { var op = typeof window.ooyalaParameters === 'function' ? window.ooyalaParameters : function(params) { return params; }; ooyalaplayers.push(window["OoyalaPlayer1"].Player.create.apply(this, op(["ooyalaplayer-1","Y1Z3dxYTE6sI5j74GvfUguil13t-F5aV",{"auto":true}]))); });				</script>
				<noscript><div>Please enable Javascript to watch this video</div></noscript>
						</div>
		</div>
		</div>
<p>STAFFORD COUNTY, Va. – A Virginia family is grateful and breathing a sigh of relief now that their escape artist pooch is safe at home after breaking out of an animal hospital.</p>
<div class="sticky-panel">	<div class="ooyala-container" style="max-width:770px;">
		<div class="ooyala-sizer" style="width:auto;padding-top:56.233766233766%;position:relative">
					<script src="//player.ooyala.com/v3/55ce3a06495346ddb20768902d1e991c?namespace=OoyalaPlayer2&#038;platform=html5-priority"></script>
				<div id="ooyalaplayer-2" class="ooyala-player ooyala-video-wrapper" style="position:absolute;top:0;right:0;bottom:0;left:0" ></div>
				<script>
					var ooyalaplayers = ooyalaplayers || [];
					window["OoyalaPlayer2"].ready(function() { var op = typeof window.ooyalaParameters === 'function' ? window.ooyalaParameters : function(params) { return params; }; ooyalaplayers.push(window["OoyalaPlayer2"].Player.create.apply(this, op(["ooyalaplayer-2","J0NzZyYTE6-JiJn3w5DOddEil4go34Iv",{"auto":true}]))); });				</script>
				<noscript><div>Please enable Javascript to watch this video</div></noscript>
						</div>
		</div>
		</div>
<p>While they were on vacation, they learned their 10-year-old dog was missing – and the big escape <a href="http://via.wtvr.com/MHARa" target="_blank">was caught on camera</a>. Early Monday morning, General, a Great Pyrenees, managed to get out of his room at the kennel, but that was just the start of his escape.</p>
<p>Surveillance video shows General navigating several doors inside the facility.</p>
<div class="sticky-panel">	<div class="ooyala-container" style="max-width:770px;">
		<div class="ooyala-sizer" style="width:auto;padding-top:56.233766233766%;position:relative">
					<script src="//player.ooyala.com/v3/55ce3a06495346ddb20768902d1e991c?namespace=OoyalaPlayer3&#038;platform=html5-priority"></script>
				<div id="ooyalaplayer-3" class="ooyala-player ooyala-video-wrapper" style="position:absolute;top:0;right:0;bottom:0;left:0" ></div>
				<script>
					var ooyalaplayers = ooyalaplayers || [];
					window["OoyalaPlayer3"].ready(function() { var op = typeof window.ooyalaParameters === 'function' ? window.ooyalaParameters : function(params) { return params; }; ooyalaplayers.push(window["OoyalaPlayer3"].Player.create.apply(this, op(["ooyalaplayer-3","J0NzZyYTE6-JiJn3w5DOddEil4go34Iv",{"auto":true}]))); });				</script>
				<noscript><div>Please enable Javascript to watch this video</div></noscript>
						</div>
		</div>
		</div>
<p>After roaming around the Aquia-Garrisonville Animal Hospital for more than two hours, General eventually opened a door and found himself outside. Then, he calmly walked away.</p>
<p>The last time General is seen on the surveillance video, he walked past a bench.</p>
<p>After the animal hospital shared pictures, General was found in a nearby neighborhood, 15 hours after his escape.</p>
<p>“It’s been tough,” said Travis Campbell, the dog’s owner. “He’s a little Houdini when it comes to opening doors. He can get a lot of doors open.”</p>
<script type='text/javascript' src='http://i.cdn.turner.com/cnn/van/resources/scripts/van-widgets.js'></script><div data-cnnvansinglewidget data-affiliate='wphl' data-videoid='van/ns-acc/2017/04/11/NE-001TU_CNNA-ST1-1000000003ea5d82' data-size='0' data-autostart='false'></div>
<p>The family said they knew General was clever, but not like this.</p>
<p>“I knew that he could open doors and all that, but I didn’t think he would be able to get through the doors of the vet,” Campbell said.</p>





	</div>

	<footer class="entry-meta clearfix">

			<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="http://phl17.com/category/web-exclusives/" rel="category tag">Web Exclusives</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="http://phl17.com/2017/04/12/houdini-dog-recorded-opening-several-doors-escaping-animal-hospital/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://tribwphl.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="189387" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='189387' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: &#8216;Houdini&#8217; dog recorded opening several doors, escaping animal&nbsp;hospital" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: &#8216;Houdini&#8217; dog recorded opening several doors, escaping animal&nbsp;hospital' class='required' />
		  		<input type="hidden" value="http://phl17.com/2017/04/12/houdini-dog-recorded-opening-several-doors-escaping-animal-hospital/" name="story_url"  id='ugc-input-story_url' name='story_url' value='http://phl17.com/2017/04/12/houdini-dog-recorded-opening-several-doors-escaping-animal-hospital/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="fcd0db050d" /><input type="hidden" name="_wp_http_referer" value="/2017/04/12/houdini-dog-recorded-opening-several-doors-escaping-animal-hospital/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="189387" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-189387" class="share-facebook sd-button share-icon" href="http://phl17.com/2017/04/12/houdini-dog-recorded-opening-several-doors-escaping-animal-hospital/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-189387" class="share-twitter sd-button share-icon" href="http://phl17.com/2017/04/12/houdini-dog-recorded-opening-several-doors-escaping-animal-hospital/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-189387" class="share-google-plus-1 sd-button share-icon" href="http://phl17.com/2017/04/12/houdini-dog-recorded-opening-several-doors-escaping-animal-hospital/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-189387" class="share-pinterest sd-button share-icon" href="http://phl17.com/2017/04/12/houdini-dog-recorded-opening-several-doors-escaping-animal-hospital/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-189387" class="share-linkedin sd-button share-icon" href="http://phl17.com/2017/04/12/houdini-dog-recorded-opening-several-doors-escaping-animal-hospital/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://phl17.com/2017/04/12/houdini-dog-recorded-opening-several-doors-escaping-animal-hospital/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>

		<div id='acm-tag-2x2' class='ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.defineSlot( '/7287/ltv.wphl.exclusives/landing', [2, 2], 'acm-tag-2x2')
		.addService(googletag.pubads())
		.setTargeting( 'fold', '');
		googletag.display('acm-tag-2x2');
});
</script>
		</div>
		
	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-atf"] = function() {
	if (rubiconSlotCallbackFires["300x250-atf"]) { return; }
	rubiconSlotCallbackFires["300x250-atf"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-atf"] =
			googletag.defineSlot( '/7287/ltv.wphl.exclusives/landing', [[300,250]], 'acm-tag-300x250-atf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'atf' )
				.setTargeting( 'tagId', '300x250-atf' )
				.defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-atf');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-atf'] = rubicontag.defineSlot( '/7287/ltv.wphl.exclusives/landing', [[300,250]], 'acm-tag-300x250-atf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("47426323|content|189387");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-atf'], {
        slots: [rubiconSlots['300x250-atf']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-atf'], 1500);

			</script></div>								</div>
								<div class="border-bottom">
									<div id='taboola-rightrailthumbnails-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-thumbs-2r","container":"taboola-rightrailthumbnails-mix","placement":"Right Rail Thumbnails","target_type":"mix"});
	</script>
								</div>
								<div class="border-bottom"><div class="nativo" id="nativo"></div></div>				<div class="border-bottom">


			<a href="http://pix11.com/watch-the-new-jersey-lottery-drawing-live-on-pix11/"
			class="station-promo"
			style="background-image:url( https://tribwphl.files.wordpress.com/2014/06/nj_lottery_color-1.jpg?quality=85&#038;strip=all&#038;w=700&#038;h=300&#038;crop=1 )">
	<span class="overlay">
  	<h3>WATCH THE NJ LOTTERY DRAWINGS&nbsp;LIVE</h3>
	<p><p>Winning numbers and daily results</p>
</p>
	<i class="icon-chevron-right"></i>
	</span>
	</a>
	

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-mid"] = function() {
	if (rubiconSlotCallbackFires["300x250-mid"]) { return; }
	rubiconSlotCallbackFires["300x250-mid"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-mid"] =
			googletag.defineSlot( '/7287/ltv.wphl.exclusives/landing', [[300,250],[300,600]], 'acm-tag-300x250-mid')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'mid' )
				.setTargeting( 'tagId', '300x250-mid' )
				.defineSizeMapping(responsiveMappings["Dualbox"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-mid"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-mid');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-mid'] = rubicontag.defineSlot( '/7287/ltv.wphl.exclusives/landing', [[300,250],[300,600]], 'acm-tag-300x250-mid');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("47426323|content|189387");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-mid'], {
        slots: [rubiconSlots['300x250-mid']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-mid'], 1500);

			</script></div>				</div>

				<div class="span12 span6-tablet">
<div id="civicscience-widget"><script type="text/javascript" src="https://www.civicscience.com/widget/jspoll/?elt=c3ce75a6-5bad-a8b4-ad4f-889eeffe78fd&#038;tgt=2589"></script><div id="c3ce75a6-5bad-a8b4-ad4f-889eeffe78fd"></div></div>				</div>


				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
			
<li class="story has-video">
	<a class="story-image" href="http://phl17.com/2017/04/10/stranded-great-white-shark-causes-scene-on-california-beach/"><img width="109" height="60" src="https://tribwphl.files.wordpress.com/2017/04/shark2.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/04/shark2.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwphl.files.wordpress.com/2017/04/shark2.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwphl.files.wordpress.com/2017/04/shark2.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="189334" data-permalink="http://phl17.com/2017/04/10/stranded-great-white-shark-causes-scene-on-california-beach/shark2/#main" data-orig-file="https://tribwphl.files.wordpress.com/2017/04/shark2.jpg?quality=85&amp;strip=all" data-orig-size="1200,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shark2" data-image-description="" data-medium-file="https://tribwphl.files.wordpress.com/2017/04/shark2.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwphl.files.wordpress.com/2017/04/shark2.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://phl17.com/2017/04/10/stranded-great-white-shark-causes-scene-on-california-beach/" rel="bookmark">Stranded great white shark causes scene on California&nbsp;beach</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://phl17.com/2017/04/09/jersey-pinelands-curling-club-on-weekend-philler/"><img width="109" height="60" src="https://tribwphl.files.wordpress.com/2017/04/3gduepif0t1ugy8h4xmdoxojbro-i4w8.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/04/3gduepif0t1ugy8h4xmdoxojbro-i4w8.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwphl.files.wordpress.com/2017/04/3gduepif0t1ugy8h4xmdoxojbro-i4w8.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwphl.files.wordpress.com/2017/04/3gduepif0t1ugy8h4xmdoxojbro-i4w8.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="189301" data-permalink="http://phl17.com/2017/04/09/jersey-pinelands-curling-club-on-weekend-philler/3gduepif0t1ugy8h4xmdoxojbro-i4w8-16/#main" data-orig-file="https://tribwphl.files.wordpress.com/2017/04/3gduepif0t1ugy8h4xmdoxojbro-i4w8.jpg?quality=85&amp;strip=all" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3gduepif0t1ugy8h4xmdoxojbro-i4w8" data-image-description="" data-medium-file="https://tribwphl.files.wordpress.com/2017/04/3gduepif0t1ugy8h4xmdoxojbro-i4w8.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwphl.files.wordpress.com/2017/04/3gduepif0t1ugy8h4xmdoxojbro-i4w8.jpg?quality=85&amp;strip=all&amp;w=640" /></a>
	<strong class="entry-title"><a href="http://phl17.com/2017/04/09/jersey-pinelands-curling-club-on-weekend-philler/" rel="bookmark">Jersey Pinelands Curling Club on Weekend&nbsp;Philler</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="http://phl17.com/2017/03/28/contest-fantastic-beasts-and-where-to-find-them/"><img width="109" height="60" src="https://tribwphl.files.wordpress.com/2017/03/screen-shot-2017-03-28-at-3-34-39-pm.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/03/screen-shot-2017-03-28-at-3-34-39-pm.png?w=109&amp;h=60&amp;crop=1 109w, https://tribwphl.files.wordpress.com/2017/03/screen-shot-2017-03-28-at-3-34-39-pm.png?w=218&amp;h=120&amp;crop=1 218w, https://tribwphl.files.wordpress.com/2017/03/screen-shot-2017-03-28-at-3-34-39-pm.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="188459" data-permalink="http://phl17.com/2017/03/28/contest-fantastic-beasts-and-where-to-find-them/screen-shot-2017-03-28-at-3-34-39-pm/#main" data-orig-file="https://tribwphl.files.wordpress.com/2017/03/screen-shot-2017-03-28-at-3-34-39-pm.png" data-orig-size="1348,660" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fb" data-image-description="" data-medium-file="https://tribwphl.files.wordpress.com/2017/03/screen-shot-2017-03-28-at-3-34-39-pm.png?w=300" data-large-file="https://tribwphl.files.wordpress.com/2017/03/screen-shot-2017-03-28-at-3-34-39-pm.png?w=770" /></a>
	<strong class="entry-title"><a href="http://phl17.com/2017/03/28/contest-fantastic-beasts-and-where-to-find-them/" rel="bookmark">CONTEST: Fantastic Beasts and Where to Find&nbsp;Them</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://phl17.com/2016/09/10/photos-philly-naked-bike-ride-2016/"><img width="109" height="60" src="https://tribwphl.files.wordpress.com/2016/09/pnbr-fix.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2016/09/pnbr-fix.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwphl.files.wordpress.com/2016/09/pnbr-fix.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwphl.files.wordpress.com/2016/09/pnbr-fix.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="165499" data-permalink="http://phl17.com/2016/09/10/photos-philly-naked-bike-ride-2016/pnbr-fix/#main" data-orig-file="https://tribwphl.files.wordpress.com/2016/09/pnbr-fix.jpg?quality=85&amp;strip=all" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pnbr-fix" data-image-description="" data-medium-file="https://tribwphl.files.wordpress.com/2016/09/pnbr-fix.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwphl.files.wordpress.com/2016/09/pnbr-fix.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://phl17.com/2016/09/10/photos-philly-naked-bike-ride-2016/" rel="bookmark">PHOTOS: Philly Naked Bike Ride&nbsp;2016</a></strong>
</li>

		
		</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf"]) { return; }
	rubiconSlotCallbackFires["300x250-btf"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf"] =
			googletag.defineSlot( '/7287/ltv.wphl.exclusives/landing', [[300,250]], 'acm-tag-300x250-btf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' )
				.setTargeting( 'tagId', '300x250-btf' )
				.defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf'] = rubicontag.defineSlot( '/7287/ltv.wphl.exclusives/landing', [[300,250]], 'acm-tag-300x250-btf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("47426323|content|189387");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf'], {
        slots: [rubiconSlots['300x250-btf']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf'], 1500);

			</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story has-video">
	<a class="story-image" href="http://phl17.com/2017/04/12/philly-roller-derby-juniors-on-weekend-philler/"><img width="109" height="60" src="https://tribwphl.files.wordpress.com/2017/04/dlookyc8ukm-fb9h4xmdoxojbro-i4w81.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/04/dlookyc8ukm-fb9h4xmdoxojbro-i4w81.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwphl.files.wordpress.com/2017/04/dlookyc8ukm-fb9h4xmdoxojbro-i4w81.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwphl.files.wordpress.com/2017/04/dlookyc8ukm-fb9h4xmdoxojbro-i4w81.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="189292" data-permalink="http://phl17.com/2017/04/09/philly-roller-derby-juniors/dlookyc8ukm-fb9h4xmdoxojbro-i4w81-13/#main" data-orig-file="https://tribwphl.files.wordpress.com/2017/04/dlookyc8ukm-fb9h4xmdoxojbro-i4w81.jpg?quality=85&amp;strip=all" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dlookyc8ukm-fb9h4xmdoxojbro-i4w81" data-image-description="" data-medium-file="https://tribwphl.files.wordpress.com/2017/04/dlookyc8ukm-fb9h4xmdoxojbro-i4w81.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwphl.files.wordpress.com/2017/04/dlookyc8ukm-fb9h4xmdoxojbro-i4w81.jpg?quality=85&amp;strip=all&amp;w=640" /></a>
	<strong class="entry-title"><a href="http://phl17.com/2017/04/12/philly-roller-derby-juniors-on-weekend-philler/" rel="bookmark">Philly Roller Derby Juniors on Weekend&nbsp;Philler</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://phl17.com/2017/04/12/family-says-facebook-baby-photos-were-used-in-extortion-scam/"><img width="109" height="60" src="https://tribwphl.files.wordpress.com/2017/04/baby-facebook.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/04/baby-facebook.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwphl.files.wordpress.com/2017/04/baby-facebook.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwphl.files.wordpress.com/2017/04/baby-facebook.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="189395" data-permalink="http://phl17.com/2017/04/12/family-says-facebook-baby-photos-were-used-in-extortion-scam/baby-facebook/#main" data-orig-file="https://tribwphl.files.wordpress.com/2017/04/baby-facebook.jpg?quality=85&amp;strip=all" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="baby-facebook" data-image-description="" data-medium-file="https://tribwphl.files.wordpress.com/2017/04/baby-facebook.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwphl.files.wordpress.com/2017/04/baby-facebook.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://phl17.com/2017/04/12/family-says-facebook-baby-photos-were-used-in-extortion-scam/" rel="bookmark">Family says Facebook baby photos were used in extortion&nbsp;scam</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://phl17.com/2017/04/12/j-geils-band-guitarist-john-geils-dies-at-71/"><img width="109" height="60" src="https://tribwphl.files.wordpress.com/2017/04/j-geils.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/04/j-geils.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwphl.files.wordpress.com/2017/04/j-geils.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwphl.files.wordpress.com/2017/04/j-geils.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="189392" data-permalink="http://phl17.com/2017/04/12/j-geils-band-guitarist-john-geils-dies-at-71/j-geils/#main" data-orig-file="https://tribwphl.files.wordpress.com/2017/04/j-geils.jpg?quality=85&amp;strip=all" data-orig-size="692,384" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS-1D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1281812222&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="j-geils" data-image-description="" data-medium-file="https://tribwphl.files.wordpress.com/2017/04/j-geils.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwphl.files.wordpress.com/2017/04/j-geils.jpg?quality=85&amp;strip=all&amp;w=692" /></a>
	<strong class="entry-title"><a href="http://phl17.com/2017/04/12/j-geils-band-guitarist-john-geils-dies-at-71/" rel="bookmark">J. Geils Band guitarist John Geils dies at&nbsp;71</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://phl17.com/2017/04/12/houdini-dog-recorded-opening-several-doors-escaping-animal-hospital/"><img width="109" height="60" src="https://tribwphl.files.wordpress.com/2017/04/170411090754-dog-escapes-animal-hospital-caught-on-cam-exlarge-169.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/04/170411090754-dog-escapes-animal-hospital-caught-on-cam-exlarge-169.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwphl.files.wordpress.com/2017/04/170411090754-dog-escapes-animal-hospital-caught-on-cam-exlarge-169.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwphl.files.wordpress.com/2017/04/170411090754-dog-escapes-animal-hospital-caught-on-cam-exlarge-169.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="189390" data-permalink="http://phl17.com/2017/04/12/houdini-dog-recorded-opening-several-doors-escaping-animal-hospital/170411090754-dog-escapes-animal-hospital-caught-on-cam-exlarge-169/#main" data-orig-file="https://tribwphl.files.wordpress.com/2017/04/170411090754-dog-escapes-animal-hospital-caught-on-cam-exlarge-169.jpg?quality=85&amp;strip=all" data-orig-size="780,438" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="170411090754-dog-escapes-animal-hospital-caught-on-cam-exlarge-169" data-image-description="" data-medium-file="https://tribwphl.files.wordpress.com/2017/04/170411090754-dog-escapes-animal-hospital-caught-on-cam-exlarge-169.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwphl.files.wordpress.com/2017/04/170411090754-dog-escapes-animal-hospital-caught-on-cam-exlarge-169.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://phl17.com/2017/04/12/houdini-dog-recorded-opening-several-doors-escaping-animal-hospital/" rel="bookmark">&#8216;Houdini&#8217; dog recorded opening several doors, escaping animal&nbsp;hospital</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf1"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf1"]) { return; }
	rubiconSlotCallbackFires["300x250-btf1"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf1"] =
			googletag.defineSlot( '/7287/ltv.wphl.exclusives/landing', [[300,250]], 'acm-tag-300x250-btf1')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' )
				.setTargeting( 'tagId', '300x250-btf1' )
				.defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf1"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf1');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf1'] = rubicontag.defineSlot( '/7287/ltv.wphl.exclusives/landing', [[300,250]], 'acm-tag-300x250-btf1');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("47426323|content|189387");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf1'], {
        slots: [rubiconSlots['300x250-btf1']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf1'], 1500);

			</script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
            	<div id='taboola-footer-thumbnails'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbnails-a","container":"taboola-footer-thumbnails","placement":"Footer Thumbnails","target_type":"mix"});
	</script>
            <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://phl17.com/category/web-exclusives/" title="View all posts in Web Exclusives">Web Exclusives</a></div>
	
		<a class="story-image" href="http://phl17.com/2017/03/14/animal-control-claims-longtime-family-dog-is-wolf-hybrid-refuses-to-return-him/"><img width="370" height="204" src="https://tribwphl.files.wordpress.com/2017/03/promo313645811.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/03/promo313645811.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwphl.files.wordpress.com/2017/03/promo313645811.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwphl.files.wordpress.com/2017/03/promo313645811.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="187483" data-permalink="http://phl17.com/2017/03/14/animal-control-claims-longtime-family-dog-is-wolf-hybrid-refuses-to-return-him/promo313645811/#main" data-orig-file="https://tribwphl.files.wordpress.com/2017/03/promo313645811.jpg?quality=85&amp;strip=all" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo313645811" data-image-description="" data-medium-file="https://tribwphl.files.wordpress.com/2017/03/promo313645811.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwphl.files.wordpress.com/2017/03/promo313645811.jpg?quality=85&amp;strip=all&amp;w=640" /></a>
	<h4 class="entry-title"><a href="http://phl17.com/2017/03/14/animal-control-claims-longtime-family-dog-is-wolf-hybrid-refuses-to-return-him/" rel="bookmark">Animal control claims longtime family dog is wolf hybrid, refuses to return&nbsp;him</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://phl17.com/category/web-exclusives/" title="View all posts in Web Exclusives">Web Exclusives</a></div>
	
		<a class="story-image" href="http://phl17.com/2017/01/31/video-cane-wielding-good-samaritan-thwarts-attack-on-bus-driver/"><img width="370" height="204" src="https://tribwphl.files.wordpress.com/2017/01/screen-shot-2017-01-30-at-3-02-30-pm.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/01/screen-shot-2017-01-30-at-3-02-30-pm.png?w=370&amp;h=204&amp;crop=1 370w, https://tribwphl.files.wordpress.com/2017/01/screen-shot-2017-01-30-at-3-02-30-pm.png?w=740&amp;h=408&amp;crop=1 740w, https://tribwphl.files.wordpress.com/2017/01/screen-shot-2017-01-30-at-3-02-30-pm.png?w=150&amp;h=83&amp;crop=1 150w, https://tribwphl.files.wordpress.com/2017/01/screen-shot-2017-01-30-at-3-02-30-pm.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="185350" data-permalink="http://phl17.com/2017/01/31/video-cane-wielding-good-samaritan-thwarts-attack-on-bus-driver/screen-shot-2017-01-30-at-3-02-30-pm/#main" data-orig-file="https://tribwphl.files.wordpress.com/2017/01/screen-shot-2017-01-30-at-3-02-30-pm.png" data-orig-size="1624,1006" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="screen-shot-2017-01-30-at-3-02-30-pm" data-image-description="" data-medium-file="https://tribwphl.files.wordpress.com/2017/01/screen-shot-2017-01-30-at-3-02-30-pm.png?w=300" data-large-file="https://tribwphl.files.wordpress.com/2017/01/screen-shot-2017-01-30-at-3-02-30-pm.png?w=770" /></a>
	<h4 class="entry-title"><a href="http://phl17.com/2017/01/31/video-cane-wielding-good-samaritan-thwarts-attack-on-bus-driver/" rel="bookmark">Video: Cane-wielding good Samaritan thwarts attack on bus&nbsp;driver</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://phl17.com/category/web-exclusives/" title="View all posts in Web Exclusives">Web Exclusives</a></div>
	
		<a class="story-image" href="http://phl17.com/2017/02/15/idaho-mans-pet-squirrel-goes-nuts-on-burglar/"><img width="370" height="204" src="https://tribwphl.files.wordpress.com/2017/02/s1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/02/s1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwphl.files.wordpress.com/2017/02/s1.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwphl.files.wordpress.com/2017/02/s1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwphl.files.wordpress.com/2017/02/s1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="186017" data-permalink="http://phl17.com/2017/02/15/idaho-mans-pet-squirrel-goes-nuts-on-burglar/s1/#main" data-orig-file="https://tribwphl.files.wordpress.com/2017/02/s1.jpg?quality=85&amp;strip=all" data-orig-size="1200,670" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="s1" data-image-description="" data-medium-file="https://tribwphl.files.wordpress.com/2017/02/s1.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwphl.files.wordpress.com/2017/02/s1.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://phl17.com/2017/02/15/idaho-mans-pet-squirrel-goes-nuts-on-burglar/" rel="bookmark">Idaho man’s pet squirrel goes &#8216;nuts&#8217; on&nbsp;burglar</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://phl17.com/category/web-exclusives/" title="View all posts in Web Exclusives">Web Exclusives</a></div>
	
		<a class="story-image" href="http://phl17.com/2017/02/10/utah-family-urges-awareness-of-poison-symptoms-after-losing-beloved-dogs/"><img width="370" height="204" src="https://tribwphl.files.wordpress.com/2017/02/dogs.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/02/dogs.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwphl.files.wordpress.com/2017/02/dogs.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwphl.files.wordpress.com/2017/02/dogs.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwphl.files.wordpress.com/2017/02/dogs.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="185848" data-permalink="http://phl17.com/2017/02/10/utah-family-urges-awareness-of-poison-symptoms-after-losing-beloved-dogs/dogs/#main" data-orig-file="https://tribwphl.files.wordpress.com/2017/02/dogs.jpeg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dogs" data-image-description="" data-medium-file="https://tribwphl.files.wordpress.com/2017/02/dogs.jpeg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwphl.files.wordpress.com/2017/02/dogs.jpeg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://phl17.com/2017/02/10/utah-family-urges-awareness-of-poison-symptoms-after-losing-beloved-dogs/" rel="bookmark">Utah family urges awareness of poison symptoms after losing beloved&nbsp;dogs</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://phl17.com/category/web-exclusives/" title="View all posts in Web Exclusives">Web Exclusives</a></div>
	
		<a class="story-image" href="http://phl17.com/2017/03/06/deformed-dog-named-picasso-becomes-an-internet-star/"><img width="370" height="204" src="https://tribwphl.files.wordpress.com/2017/03/dog4.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/03/dog4.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwphl.files.wordpress.com/2017/03/dog4.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwphl.files.wordpress.com/2017/03/dog4.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwphl.files.wordpress.com/2017/03/dog4.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="187059" data-permalink="http://phl17.com/2017/03/06/deformed-dog-named-picasso-becomes-an-internet-star/dog4/#main" data-orig-file="https://tribwphl.files.wordpress.com/2017/03/dog4.jpg?quality=85&amp;strip=all" data-orig-size="1200,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dog4" data-image-description="" data-medium-file="https://tribwphl.files.wordpress.com/2017/03/dog4.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwphl.files.wordpress.com/2017/03/dog4.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://phl17.com/2017/03/06/deformed-dog-named-picasso-becomes-an-internet-star/" rel="bookmark">Deformed dog named &#8216;Picasso&#8217; becomes an internet&nbsp;star</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf2"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf2"]) { return; }
	rubiconSlotCallbackFires["300x250-btf2"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf2"] =
			googletag.defineSlot( '/7287/ltv.wphl.exclusives/landing', [[300,250]], 'acm-tag-300x250-btf2')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' )
				.setTargeting( 'tagId', '300x250-btf2' )
				.defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf2"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf2');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf2'] = rubicontag.defineSlot( '/7287/ltv.wphl.exclusives/landing', [[300,250]], 'acm-tag-300x250-btf2');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("47426323|content|189387");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf2'], {
        slots: [rubiconSlots['300x250-btf2']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf2'], 1500);

			</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://phl17.com/category/web-exclusives/" title="View all posts in Web Exclusives">Web Exclusives</a></div>
	
		<a class="story-image" href="http://phl17.com/2017/02/21/5-year-old-sneaks-out-with-friend-to-buy-toys-at-night-driver-rescues-them-from-busy-highway/"><img width="370" height="204" src="https://tribwphl.files.wordpress.com/2017/02/kid1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/02/kid1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwphl.files.wordpress.com/2017/02/kid1.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwphl.files.wordpress.com/2017/02/kid1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwphl.files.wordpress.com/2017/02/kid1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="186321" data-permalink="http://phl17.com/2017/02/21/5-year-old-sneaks-out-with-friend-to-buy-toys-at-night-driver-rescues-them-from-busy-highway/kid1/#main" data-orig-file="https://tribwphl.files.wordpress.com/2017/02/kid1.jpg?quality=85&amp;strip=all" data-orig-size="1200,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kid1" data-image-description="" data-medium-file="https://tribwphl.files.wordpress.com/2017/02/kid1.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwphl.files.wordpress.com/2017/02/kid1.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://phl17.com/2017/02/21/5-year-old-sneaks-out-with-friend-to-buy-toys-at-night-driver-rescues-them-from-busy-highway/" rel="bookmark">5-year-old sneaks out with friend to &#8216;buy toys&#8217; at night; driver rescues them from busy&nbsp;highway</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://phl17.com/category/web-exclusives/" title="View all posts in Web Exclusives">Web Exclusives</a></div>
	
		<a class="story-image" href="http://phl17.com/2017/01/06/inmates-busted-after-instagram-post-from-new-york-jail-goes-viral/"><img width="370" height="204" src="https://tribwphl.files.wordpress.com/2017/01/inmateinstagram.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/01/inmateinstagram.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwphl.files.wordpress.com/2017/01/inmateinstagram.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwphl.files.wordpress.com/2017/01/inmateinstagram.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwphl.files.wordpress.com/2017/01/inmateinstagram.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="181420" data-permalink="http://phl17.com/2017/01/06/inmates-busted-after-instagram-post-from-new-york-jail-goes-viral/inmateinstagram/#main" data-orig-file="https://tribwphl.files.wordpress.com/2017/01/inmateinstagram.jpeg?quality=85&amp;strip=all" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inmateinstagram" data-image-description="" data-medium-file="https://tribwphl.files.wordpress.com/2017/01/inmateinstagram.jpeg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwphl.files.wordpress.com/2017/01/inmateinstagram.jpeg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://phl17.com/2017/01/06/inmates-busted-after-instagram-post-from-new-york-jail-goes-viral/" rel="bookmark">Inmates busted after Instagram post from New York jail goes&nbsp;viral</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://phl17.com/category/web-exclusives/" title="View all posts in Web Exclusives">Web Exclusives</a></div>
	
		<a class="story-image" href="http://phl17.com/2017/01/10/man-opens-fire-after-wife-bites-his-grilled-cheese-sandwich/"><img width="370" height="204" src="https://tribwphl.files.wordpress.com/2017/01/cheese.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/01/cheese.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwphl.files.wordpress.com/2017/01/cheese.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwphl.files.wordpress.com/2017/01/cheese.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwphl.files.wordpress.com/2017/01/cheese.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="183857" data-permalink="http://phl17.com/2017/01/10/man-opens-fire-after-wife-bites-his-grilled-cheese-sandwich/cheese/#main" data-orig-file="https://tribwphl.files.wordpress.com/2017/01/cheese.jpg?quality=85&amp;strip=all" data-orig-size="1200,670" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cheese" data-image-description="" data-medium-file="https://tribwphl.files.wordpress.com/2017/01/cheese.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwphl.files.wordpress.com/2017/01/cheese.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://phl17.com/2017/01/10/man-opens-fire-after-wife-bites-his-grilled-cheese-sandwich/" rel="bookmark">Man opens fire after wife bites his grilled cheese&nbsp;sandwich</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://phl17.com/category/web-exclusives/" title="View all posts in Web Exclusives">Web Exclusives</a></div>
	
		<a class="story-image" href="http://phl17.com/2017/01/24/man-finds-solace-in-return-of-beloved-dog-after-crash-that-killed-his-wife/"><img width="370" height="204" src="https://tribwphl.files.wordpress.com/2017/01/dog-1.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/01/dog-1.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwphl.files.wordpress.com/2017/01/dog-1.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwphl.files.wordpress.com/2017/01/dog-1.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwphl.files.wordpress.com/2017/01/dog-1.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="184961" data-permalink="http://phl17.com/2017/01/24/man-finds-solace-in-return-of-beloved-dog-after-crash-that-killed-his-wife/dog-1/#main" data-orig-file="https://tribwphl.files.wordpress.com/2017/01/dog-1.jpeg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dog-1" data-image-description="" data-medium-file="https://tribwphl.files.wordpress.com/2017/01/dog-1.jpeg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwphl.files.wordpress.com/2017/01/dog-1.jpeg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://phl17.com/2017/01/24/man-finds-solace-in-return-of-beloved-dog-after-crash-that-killed-his-wife/" rel="bookmark">Man finds solace in return of beloved dog after crash that killed his&nbsp;wife</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://phl17.com/category/web-exclusives/" title="View all posts in Web Exclusives">Web Exclusives</a></div>
	
		<a class="story-image" href="http://phl17.com/2017/02/23/17-year-old-wakes-up-on-way-to-his-own-funeral/"><img width="370" height="204" src="https://tribwphl.files.wordpress.com/2017/02/toe.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/02/toe.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwphl.files.wordpress.com/2017/02/toe.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwphl.files.wordpress.com/2017/02/toe.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w, https://tribwphl.files.wordpress.com/2017/02/toe.jpg 692w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="186468" data-permalink="http://phl17.com/2017/02/23/17-year-old-wakes-up-on-way-to-his-own-funeral/black-and-white-photo-of-a-dead-mans-feet-with-toe-tag/#main" data-orig-file="https://tribwphl.files.wordpress.com/2017/02/toe.jpg?quality=85&amp;strip=all" data-orig-size="692,384" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Getty Images\/iStockphoto&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;3D render of corpse with toe tag&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;grandeduc&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Black and white photo of a dead man&#039;s feet with toe tag&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Black and white photo of a dead man&#8217;s feet with toe tag" data-image-description="&lt;p&gt;3D render of corpse with toe tag&lt;/p&gt;
" data-medium-file="https://tribwphl.files.wordpress.com/2017/02/toe.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwphl.files.wordpress.com/2017/02/toe.jpg?quality=85&amp;strip=all&amp;w=692" /></a>
	<h4 class="entry-title"><a href="http://phl17.com/2017/02/23/17-year-old-wakes-up-on-way-to-his-own-funeral/" rel="bookmark">17-year-old wakes up on way to his own&nbsp;funeral</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf3"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf3"]) { return; }
	rubiconSlotCallbackFires["300x250-btf3"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf3"] =
			googletag.defineSlot( '/7287/ltv.wphl.exclusives/landing', [[300,250]], 'acm-tag-300x250-btf3')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' )
				.setTargeting( 'tagId', '300x250-btf3' )
				.defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf3"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf3');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf3'] = rubicontag.defineSlot( '/7287/ltv.wphl.exclusives/landing', [[300,250]], 'acm-tag-300x250-btf3');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("47426323|content|189387");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf3'], {
        slots: [rubiconSlots['300x250-btf3']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf3'], 1500);

			</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://phl17.com/category/web-exclusives/" title="View all posts in Web Exclusives">Web Exclusives</a></div>
	
		<a class="story-image" href="http://phl17.com/2017/02/22/womans-warning-after-finding-shirt-tucked-over-her-windshield-goes-viral/"><img width="370" height="204" src="https://tribwphl.files.wordpress.com/2017/02/screen-shot-2017-02-21-at-7-06-12-pm.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/02/screen-shot-2017-02-21-at-7-06-12-pm.png?w=370&amp;h=204&amp;crop=1 370w, https://tribwphl.files.wordpress.com/2017/02/screen-shot-2017-02-21-at-7-06-12-pm.png?w=740&amp;h=408&amp;crop=1 740w, https://tribwphl.files.wordpress.com/2017/02/screen-shot-2017-02-21-at-7-06-12-pm.png?w=150&amp;h=83&amp;crop=1 150w, https://tribwphl.files.wordpress.com/2017/02/screen-shot-2017-02-21-at-7-06-12-pm.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="186376" data-permalink="http://phl17.com/2017/02/22/womans-warning-after-finding-shirt-tucked-over-her-windshield-goes-viral/screen-shot-2017-02-21-at-7-06-12-pm/#main" data-orig-file="https://tribwphl.files.wordpress.com/2017/02/screen-shot-2017-02-21-at-7-06-12-pm.png" data-orig-size="1366,824" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="screen-shot-2017-02-21-at-7-06-12-pm" data-image-description="" data-medium-file="https://tribwphl.files.wordpress.com/2017/02/screen-shot-2017-02-21-at-7-06-12-pm.png?w=300" data-large-file="https://tribwphl.files.wordpress.com/2017/02/screen-shot-2017-02-21-at-7-06-12-pm.png?w=770" /></a>
	<h4 class="entry-title"><a href="http://phl17.com/2017/02/22/womans-warning-after-finding-shirt-tucked-over-her-windshield-goes-viral/" rel="bookmark">Woman&#8217;s warning after finding shirt tucked over her windshield goes&nbsp;viral</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://phl17.com/category/web-exclusives/" title="View all posts in Web Exclusives">Web Exclusives</a></div>
	
		<a class="story-image" href="http://phl17.com/2017/02/20/missing-utah-teen-reunited-with-family-after-moms-emotional-plea-to-fight/"><img width="370" height="204" src="https://tribwphl.files.wordpress.com/2017/02/reunited.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/02/reunited.png?w=370&amp;h=204&amp;crop=1 370w, https://tribwphl.files.wordpress.com/2017/02/reunited.png?w=150&amp;h=83&amp;crop=1 150w, https://tribwphl.files.wordpress.com/2017/02/reunited.png?w=300&amp;h=166&amp;crop=1 300w, https://tribwphl.files.wordpress.com/2017/02/reunited.png 692w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="186282" data-permalink="http://phl17.com/2017/02/20/missing-utah-teen-reunited-with-family-after-moms-emotional-plea-to-fight/reunited/#main" data-orig-file="https://tribwphl.files.wordpress.com/2017/02/reunited.png" data-orig-size="692,384" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="reunited" data-image-description="" data-medium-file="https://tribwphl.files.wordpress.com/2017/02/reunited.png?w=300" data-large-file="https://tribwphl.files.wordpress.com/2017/02/reunited.png?w=692" /></a>
	<h4 class="entry-title"><a href="http://phl17.com/2017/02/20/missing-utah-teen-reunited-with-family-after-moms-emotional-plea-to-fight/" rel="bookmark">Missing Utah teen reunited with family after mom&#8217;s emotional plea to &#8216;fight&#8217;</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://phl17.com/category/web-exclusives/" title="View all posts in Web Exclusives">Web Exclusives</a></div>
	
		<a class="story-image" href="http://phl17.com/2017/03/27/hell-on-earth-man-who-taped-dogs-mouth-shut-sentenced-to-jail/"><img width="370" height="204" src="https://tribwphl.files.wordpress.com/2017/03/dog1.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwphl.files.wordpress.com/2017/03/dog1.png?w=370&amp;h=204&amp;crop=1 370w, https://tribwphl.files.wordpress.com/2017/03/dog1.png?w=740&amp;h=408&amp;crop=1 740w, https://tribwphl.files.wordpress.com/2017/03/dog1.png?w=150&amp;h=83&amp;crop=1 150w, https://tribwphl.files.wordpress.com/2017/03/dog1.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="188360" data-permalink="http://phl17.com/2017/03/27/hell-on-earth-man-who-taped-dogs-mouth-shut-sentenced-to-jail/dog1-5/#main" data-orig-file="https://tribwphl.files.wordpress.com/2017/03/dog1.png" data-orig-size="1208,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dog1" data-image-description="" data-medium-file="https://tribwphl.files.wordpress.com/2017/03/dog1.png?w=300" data-large-file="https://tribwphl.files.wordpress.com/2017/03/dog1.png?w=770" /></a>
	<h4 class="entry-title"><a href="http://phl17.com/2017/03/27/hell-on-earth-man-who-taped-dogs-mouth-shut-sentenced-to-jail/" rel="bookmark">&#8216;Hell on earth&#8217;: Man who taped dog&#8217;s mouth shut sentenced to&nbsp;jail</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">	</div>
</div>
<div class="ad ad-long full-width">
  <div id='acm-tag-728x90-btf' class='ad-wrapper' style='width:px; height:px;'><script type='text/javascript'>
rubiconSlotCallbacks["728x90-btf"] = function() {
	if (rubiconSlotCallbackFires["728x90-btf"]) { return; }
	rubiconSlotCallbackFires["728x90-btf"] = true;

googletag.cmd.push(function() {
			ACMTags["728x90-btf"] =
			googletag.defineSlot( '/7287/ltv.wphl.exclusives/landing', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-btf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' )
				.setTargeting( 'tagId', '728x90-btf' )
				.defineSizeMapping(responsiveMappings["Leaderboard"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["728x90-btf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-728x90-btf');});};rubicontag.cmd.push(function() {
rubiconSlots['728x90-btf'] = rubicontag.defineSlot( '/7287/ltv.wphl.exclusives/landing', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-btf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("47426323|content|189387");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['728x90-btf'], {
        slots: [rubiconSlots['728x90-btf']]
   });
});

setTimeout(rubiconSlotCallbacks['728x90-btf'], 1500);

			</script></div></div>
<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-77614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77614"><a href="https://play.google.com/store/apps/details?id=com.tribtv.wphl">Android App</a></li>
<li id="menu-item-77615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77615"><a href="https://itunes.apple.com/us/app/phl17-wphl-philadelphia/id636514164?mt=8">iPhone &amp; iPad App</a></li>
</ul></div>
<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="https://www.facebook.com/phl17" target="_blank"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
				<li><a href="https://twitter.com/phl17" target="_blank"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
						<li><a href="http://phl17.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>
			<li><a href="http://screenertv.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>screenertv</title><path d="M33.49756,0H16.50244A16.50241,16.50241,0,0,0,0,16.50244V33.49756A16.50244,16.50244,0,0,0,16.50244,50H33.49756A16.50244,16.50244,0,0,0,50,33.49756V16.50244A16.50241,16.50241,0,0,0,33.49756,0ZM9.375,39.13379v-7l7,7Zm21.89258-5.0127a8.42528,8.42528,0,0,1-5.55811,1.752,12.8667,12.8667,0,0,1-8.959-3.68457l2.78662-3.416q3.38525,2.96631,6.26221,2.96582a3.29312,3.29312,0,0,0,2.02295-.55371,1.77991,1.77991,0,0,0,.7334-1.498,1.74565,1.74565,0,0,0-.77832-1.498,10.17421,10.17421,0,0,0-3.08643-1.124,13.41705,13.41705,0,0,1-5.34863-2.26221,5.34018,5.34018,0,0,1-1.69287-4.37451A5.42219,5.42219,0,0,1,19.792,15.82813a8.61892,8.61892,0,0,1,5.34814-1.61768,12.87657,12.87657,0,0,1,4.19482.71875,11.24583,11.24583,0,0,1,3.65527,2.0376l-2.36719,3.416a9.2197,9.2197,0,0,0-5.63281-2.06738,2.8176,2.8176,0,0,0-1.84277.5542,1.80656,1.80656,0,0,0-.67383,1.46826,1.65957,1.65957,0,0,0,.82373,1.45313,15.06128,15.06128,0,0,0,3.80518,1.27344,10.72709,10.72709,0,0,1,4.62988,2.20215,5.44348,5.44348,0,0,1,1.64746,4.28516A5.6571,5.6571,0,0,1,31.26758,34.12109ZM40.25,17.25l-7-7h7Z" /></svg>
				Screener</a>
			</li>
			<li><a href="http://www.covers.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>Untitled-2</title><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		<a target="_blank" href="https://stations.fcc.gov/station-profile/wphl-tv">Online Public File		 </a> &bull; 
		

				<a href="http://phl17.com/terms-of-service/">Terms of Service</a> &bull;
		<a href="http://privacy.tribunemedia.com/">Privacy Policy</a> <br class="visible-phone"> &bull;
		5001 Wynnefield Avenue Philadelphia, PA 19131 <br class="visible-phone"> &bull;
		Copyright &copy; 2017, WPHL		<br class="visible-phone"> &bull; <a href="http://tribune.com">A Tribune Broadcasting Station</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="shortcode_iframe" width="100%" height="150" src="" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if lt IE 9]>
	<div class="ie-warning">
	<strong>Notice: </strong> You're using an outdated version of Internet Explorer. For the best experience please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a>.
	</div>
<![endif]-->

<script>
		var _gaq = _gaq || [];
	_gaq.push( ['_setCustomVar', 2, 'Original TMW Headline', "'Houdini' dog recorded opening several doors, escaping animal hospital" ] );
</script>
<!-- wpcom_wp_footer -->

		<!-- /// LOAD CHARTBEAT /// -->
		<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 15066;
			_sf_async_config.useCanonical = true;
			
			(function(){
				function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src',
						(("https:" == document.location.protocol) ? "https://" : "http://") +
						"static.chartbeat.com/js/chartbeat.js");
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
					loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
			})();
		</script>
		<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "6036462" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6036462&cv=2.0&cj=1" />
</noscript>
		<script type="text/javascript">
	var _qevents = _qevents || [];
	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-uFHTR5DWzvLvh"
	});
	</script>
	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-uFHTR5DWzvLvh.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56989624-1', 'auto');
  ga('send', 'pageview');

</script>
		<script>
		function bindCaptchaToModal() {
		var $ = jQuery;
		$('#report-a-typo-modal').on('show.bs.modal', function(e) {
				var $el = document.createElement('div');
				$($el).prop('id', 'captcha');
				$('.report-a-typo-form').append($el);
				try {
					grecaptcha.render("captcha", { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
				} catch( e ) {
				}

		});


		$('#report-a-typo-submit').on('click', function(e) {
			e.preventDefault();
			$('.report-a-typo-form').submit();
		});

		}


		</script>
		<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>
<script type="text/javascript">
setTimeout(function()
	{var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0041/5699.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}
	, 1);
</script>
	
		<div id='acm-tag-oop' class='ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.display('acm-tag-oop');
});
</script>
		</div>
			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/phl17.com\/2017\/04\/12\/houdini-dog-recorded-opening-several-doors-escaping-animal-hospital\/":189387};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/04/12/houdini-dog-recorded-opening-several-doors-escaping-animal-hospital/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/backbone.min.js?m=1492006127j'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVjs0OwjAMg1+IkA12YAfEs/QnmlLarGqyTbw9vXEDcbJl6bONR4WwipEYlg1q3hYWRTvYjBr47MLTc4tQmVBop0YSWZZz0hP+w9af3AV2rpgUu4ATl1/GQb8ALhYW8K5hcdoXu4O1P2wcST9Zb3iU+zjd5mGYxuuc3kDuWqE='></script>
<script async defer type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=explicit&#038;onload=bindCaptchaToModal&#038;ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytjksOwjAMRC9EYopaWCHOEhq3dZQfsQPi9gSksoBtV5Y9M28Mj6zGFAWjgCwYkOFOGWxCl1T2dabI0DxT+ZisqtknY7GoTnfg6QquJYwnawTB3SqWp153HShqxzvYtMRYS0IpGq8CypIsb9pTYzvwmApqlkJx3pT+J/6SQ/2ycmJRkzdUgBfzfmWdLXQJ564/HYb+OOxP7gVfd6hS'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'47426323','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'47426323','v':'wpcom','tz':'-4','user_id':'0','post':'189387','subd':'tribwphl'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=47426323&v=wpcomvt&tz=-4&user_id=0&post=189387&subd=tribwphl&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcm5KQWs4dTRzK184MTM0Lz1BRm5GWW1OUTBXUlBmbFNvblAxcVBpS2tZQXdSdlZudTZDQldMWjR8NSZLfEtHZkxQNDRFMjZtVl93fDBtekVJM0VkUlRZMXpLXVgybj91OC9NeXlJaHRaNDZKcUNXa0pROVpXV05NM1tFcD0='}]);
_stq.push([ 'clickTrackerInit', '47426323', '189387' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
